Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

DAVID8 unter SUSE10 Mail Access Server fehlerhaft

Frage Linux Suse

Mitglied: rosiontop

rosiontop (Level 1) - Jetzt verbinden

05.08.2007 um 16:24 Uhr, 3472 Aufrufe

Auf einem neu aufgesetzen SUSE 10.1 wurde DAVID 8plus installiert. Es gab die scheinbar typischen Problemen

? \\server\david\Code
musste erst mit CHMOD sichtbar gemacht werden, da sonst dvadmin.exe nicht startbar
? \\server\david\apps\faxware\resource\data
ebenfalls, da sonst keine Rundsendungen editierbar
? \\server\david\archive
ebenfalls, da sonst keine gescheiten Verteilungen in den User-Archiven

Über die "Anleitung" von TOBIT mit dem völlig blöden Hinweis, wie SAMBA User anzulegen sind, kann ich mich nicht mehr aufregen - danke für den falschen Syntax.

Im Prinzip mach TOBIT es richtig, ein wirklich gutes Produkt so zu verpacken, das nur Insider mit den "AAHAUS" Seminaren das beim Kunden auch Stemmen können. Ohne dieses TamTam muss man halt Stunden und Nerven zugeben.

Das ARCUTIL scheint beim Umzug der Archive vom Windows- auf den Linux-Server auch etwas sensibel zu sein. Abgesehen davon, dass alle Pfade jedesmal neu eingetragen werden müssen (beendet sich einem Lauf zwangsweise). Toll. Ist der zu ersetzende oder suchende String nicht richtig, merkt man dieses nicht unbedingt. Ich habe erst mit dem Ausschneiden/Einfügen der Pfade gute Ergebnisse erzielt.

Derzeit quält mich folgendes Problem

Um 10 externen Mitarbeitern den Zugriff auf Unterarchive zu geben, wurde im alten Windows.Server bei David der MAIL ACCESS SERVER eingerichtet. Er hat perfekt ohne Fehler gearbeitet, auch bei hohen Mailaufkommen.

Nun unter dem LINUX Server ist es immer nur ein mal möglich, per POP3 Zugriff ein Postfach zu leeren. Es können bei dieser einen Abholung auch mehrere eMail geladen werden, auch mit Anhängen. Doch dann ist Schluß - ein nochmaliges Login, gleicher oder anderer User, ist nicht mehr möglich. Unter DIENSTE wird der MAIL ACCESS SERVER noch als aktiv angezeigt, aber ein TELNET offenbart das er sich verabschiedet hat.

Erst ein manuelles BEENDEN und STARTEN des MAIL ACCESS SERVER Dienstes gibt wieder für einen Zugriff die Möglichkeit, ein POP Konto zu laden.

Auf dem SUSE läuft auch kein anderer POP oder SMTP Server mehr (SENDMAIL usw.). Es handelt sich um eine Standard-Installation.

Hat jemand diesen Effekt schon einmal gehabt?
Ähnliche Inhalte
Windows Server
Mehrere Direct Access Server an verschiedenen Standorten (10)

Frage von geocast zum Thema Windows Server ...

Microsoft Office
Umzug Mail Server (3)

Frage von PascalSt zum Thema Microsoft Office ...

Exchange Server
gelöst Exchange 2016 Standard Server 2012 R2 Hetzner Mail (41)

Frage von Datsspeed zum Thema Exchange Server ...

Neue Wissensbeiträge
Administrator.de Feedback

Umgangsformen auf der Seite

(3)

Information von Frank zum Thema Administrator.de Feedback ...

Windows 10

Windows 8.x oder 10 Lizenz-Key aus dem ROM auslesen mit Linux

(10)

Tipp von Lochkartenstanzer zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Exchange Server
gelöst RU 17 Exchange 2010 . Erfahrungen? (11)

Frage von keine-ahnung zum Thema Exchange Server ...

Batch & Shell
Dir tc Befehl unter Windows 10 macht Probleme (11)

Frage von sugram zum Thema Batch & Shell ...

Windows Server
Festplatten Ruhezustand Windows Server 2016 (10)

Frage von ahaeuser zum Thema Windows Server ...