Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

DDR3-1600 Corsair läuft nicht auf 1600

Frage Hardware

Mitglied: Snapcut

Snapcut (Level 1) - Jetzt verbinden

10.09.2009, aktualisiert 09:23 Uhr, 3750 Aufrufe, 6 Kommentare

Hallo Forum,

folgende Hardware ist vorhanden: Gigabyte X38T-DQ6 F7G, Intel Core2 Quad Q6600, DDR3-1600 Corsair, ATI 3870 Radeon, 500W Netzteil Thermaltake, 1x WD Raptor, 1x WD Green, 1x Seagate Platte.

Das Board kann nach Aussage des Herstellers DDR3-1800 vertragen. Um den Speicher voll zu nutzen muss ich im Bios den FSB auf 400 setzen. Mein Problem dabei ist das ich dann durch den Multiplikator nicht mehr die 2,4 GHz für dei CPU einstellen kann sondern nur eine etwas höhere. Der RAM benötigt wohl eine Spannung von 1,8V. Da weiss ich nicht genau wo ich das verändern muss. Geschiet dies nicht automatisch?

Das Resultat ist zumindest das bei dem nächsten Neustart Fehlertöne vom BIOS kommen und der Rechner sich selber wieder auf niedrigere Werte einstellt. Ich habe folgende Einstellung schon zum laufen bekommen wenn ich den FSB auf 333 stelle. Dann funktioniert alles. Jedoch habe ich auch hier das Problem das ich nicht die korrekten 2,4GHz erreichen kann sondern etwas weniger...

Woran kann das liegen? Unterstützt der Intel keine 400 FSB? Liegt es an der Stromversorgung für den RAM?
Kann mir jemand verraten welche Einstellungen ich vornehmen muss um den RAM auf 1600 laufen zu lassen oder sind halt nur 1333 mit nem FSB von 333 möglich und weniger CPU-Leistung?


Bin für jede Hilfe offen und Dankbar...
Mitglied: El-Larso
10.09.2009 um 09:57 Uhr
Hallo,

ich habe auch ein Board von Gigiabyte (allerdings mi P35 Chipsatz und DDR2 Speicher) und ich kann einem Multiplikator für den Speicher noch einmal getrennt einstellen.
Kannst du das nicht?

Gruß
Bitte warten ..
Mitglied: Petrof
10.09.2009 um 10:09 Uhr
Moin,

der Q6600 hat einen FSB von 1066MHz, ergo wird das nicht ganz klappen.
Um die korrekten CPU-Daten zu erreichen muß im Bios 266MHz eingestellt werden.
Oder Du stellst auf 333 und die CPU läuft halt langsamer

Gruß
Peter
Bitte warten ..
Mitglied: Snapcut
10.09.2009 um 10:56 Uhr
Soweit ich weiss kann ich das nicht getrennt einstellen. Ich kann den FSB verändern und den Multiplikator um die CPU-Leistung einzustellen. Daraufhin verändert sich automatisch die Geschwindigkeit des RAM´s.
Bitte warten ..
Mitglied: Snapcut
10.09.2009 um 10:58 Uhr
OK, das wusste ich so nicht wirklich. Bekommt man denn für den 775 Sockel eine CPU die das von der Leistung her hinbekommt?

Gruß
Bitte warten ..
Mitglied: Snapcut
10.09.2009 um 11:44 Uhr
Danke für die Übersicht...
Bitte warten ..
Neuester Wissensbeitrag
Windows 10

Powershell 5 BSOD

(2)

Tipp von agowa338 zum Thema Windows 10 ...

Ähnliche Inhalte
CPU, RAM, Mainboards
gelöst Kann ich DDR3 1600 RAM in meinem Server (1066) verwenden (2)

Frage von gifox zum Thema CPU, RAM, Mainboards ...

Voice over IP
Mysterium Fax über VoIP - was man tun kann, damit es besser läuft (7)

Anleitung von LordGurke zum Thema Voice over IP ...

Exchange Server
Exchange 2013 Health Mailbox läuft voll (4)

Frage von bootloader zum Thema Exchange Server ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
gelöst Server erkennt Client nicht wenn er ausserhalb des DHCP Pools liegt (28)

Frage von Mar-west zum Thema LAN, WAN, Wireless ...

Windows Server
Server 2008R2 startet nicht mehr (Bad Patch 0xa) (18)

Frage von Haures zum Thema Windows Server ...

Outlook & Mail
Outlook 2010 findet ost datei nicht (18)

Frage von Floh21 zum Thema Outlook & Mail ...