Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Default-GW von DHCP wird unter Vista nicht übernommen

Frage Microsoft Windows Netzwerk

Mitglied: datasearch

datasearch (Level 2) - Jetzt verbinden

14.02.2008, aktualisiert 16.02.2008, 3660 Aufrufe, 1 Kommentar

Hallo Leute,

wir haben auf mehreren Vista Computern das Problem das der Standartgateway nicht übernommen oder nach spätestens 10 Minuten verworfen wird. Woran könnte das liegen? Gibt es vieleicht irgend eine Gatewayerkennung die so etwas verursachen könnte?

Das Netzwerk ist in etwas wie folgt aufgebaut:

[CLI-LAN]
|
[Router]-----[Server-LAN(ink. DHCP-Server)]
|
[Firewall]
|
[ISP-Router]
|
[Internet]

Die Vista-Conputer befinden sich im Client-LAN und bekommen wie alle anderen Computer auch ihre IP-Adressen von 2 DHCP-Servern im Server-LAN über einen Relay-Agent auf dem Router (L3 Switch). Die Vista-Systeme bekommen eine lease, übernehmen das default-gateway, verwenden diesen maximal 5-15 Minuten und verwerfen es dann wieder. Alle anderen Lease-optionen bleiben aktiv (DNS, Suffix usw.).

Komischerweise haben wir an allen Firmenstandorten das selbe Problem. Selbst an solchen, die reine NAT-Router als GW und EIN Netz für Clients/Server verwenden.

Ich würde mich über jeden Tipp freuen.
Mitglied: aqui
16.02.2008 um 12:52 Uhr
Vielleicht ist dies das Problem:

http://support.microsoft.com/kb/928233/de
Bitte warten ..
Ähnliche Inhalte
Router & Routing
gelöst Cisco IPsec S2S-VPN ohne Routen am default GW oder Client (7)

Frage von maxmax zum Thema Router & Routing ...

Netzwerkmanagement
Cisco SG 300 DHCP Pool maximale Anzahl (4)

Frage von Maik82 zum Thema Netzwerkmanagement ...

Netzwerkgrundlagen
gelöst Verständnisfragen grundlegende Netzwerkelemente : Router, DHCP, manuelle IP, Gateway,NAS (27)

Frage von konstrukt777 zum Thema Netzwerkgrundlagen ...

Heiß diskutierte Inhalte
Router & Routing
Tipps für Router (ca. 100 clients, VPN) (19)

Frage von oel-auge zum Thema Router & Routing ...

Windows 7
BOOTMGR is missing (auch nach bootrec -RebuildBcd) (17)

Frage von Mipronimo zum Thema Windows 7 ...

TK-Netze & Geräte
gelöst Convert von TAPI auf CAPI gesucht (13)

Frage von StefanKittel zum Thema TK-Netze & Geräte ...