Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Default User Profil für alle benutzer erstellen

Frage Microsoft Windows Userverwaltung

Mitglied: 43318

43318 (Level 1)

19.02.2008 um 14:36 Uhr, 9855 Aufrufe

Hallo zusammen,

ich möchte für ein kleines Netzwerk ein Servergespeichertes Profil im NETLOGON eines Win2003 DC ablegen.
Dazu nehme ich mir einen Domänenbenutzer her den ich so angepasst habe wie ich es brauche.
Bei den Benutzerprofilen am Client kopiere ich dann diesen Domänenbenutzer nach \\server\netlogon\default user Die Rechte ändere ich dabei auf "jeder" also exakt so wie es auf http://www.gruppenrichtlinien.de/index.html?/HowTo/Ansicht_im_Explorer_ ... beschrieben ist.
Ebenso habe ich mir die Beiträge über "Default User" hier angesehen und soweit auch verstanden.

Wenn ich dann einen neuen Benutzer ( kein Logonscript, kein Eintrag im Profilpfad ) welcher noch nie angemeldet war am Client anmelde passiert folgendes:

Der Benutzer holt sich das Profil vom Server, allerdings nicht die Desktopeinstellungen ( sollten klassisch sein ).
Weiterhin habe ich grundsätzlich ein US Tastaturlayout.
In den Regions und Spracheinstellungen fehlt das Deutsche Tastaturlayout komplett.

Jetzt melde ich den Benutzer wieder ab udn erneut an.
Jetzt habe ich das klassische Desktopdesign und auch ein Deutsches Tastaturlayout.

Ich kann dieses Verhalten immer und immer nachvollziehen bekomme aber keine Lösung.

Was mache ich evtl falsch?
Vielen Dank für eine Info.
Neuester Wissensbeitrag
Off Topic

"Ich habe nichts zu verbergen"

(2)

Erfahrungsbericht von FA-jka zum Thema Off Topic ...

Ähnliche Inhalte
Windows 8
gelöst Active Directory Default User.v2 Profile - Windows 8.1 Apps Error (4)

Frage von adm2015 zum Thema Windows 8 ...

Windows 7
gelöst Windows 7 Login Default User auswählen (2)

Frage von Fenris14 zum Thema Windows 7 ...

Windows Userverwaltung
gelöst Kaputtes Lokales-Profil neu erstellen mit Office Einstellungen. Fehlerhaft (1)

Frage von fireskyer zum Thema Windows Userverwaltung ...

Windows Server
gelöst Active Directory Domain Default User Profile (for Windows 8.1) (4)

Frage von adm2015 zum Thema Windows Server ...

Heiß diskutierte Inhalte
Linux Netzwerk
gelöst DHCP vergibt keine Adressen (31)

Frage von Maik82 zum Thema Linux Netzwerk ...

Exchange Server
gelöst Bestehende eMails autoamatisch weiterleiten (22)

Frage von metal-shot zum Thema Exchange Server ...

Apache Server
gelöst Lets Encrypt SSL mit Apache2 (20)

Frage von banane31 zum Thema Apache Server ...

Switche und Hubs
LAG zwischen SG300-Switches macht Probleme. Wer weiß Rat? (20)

Frage von White-Rabbit2 zum Thema Switche und Hubs ...