Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Nach Defekt am Laptop - Wechsel der Festplatte in neuen Laptop - Win Aktivierung hakt

Frage Microsoft

Mitglied: michi1983

michi1983 (Level 3) - Jetzt verbinden

15.12.2011 um 09:26 Uhr, 6001 Aufrufe, 4 Kommentare

Guten Morgen Admins,

ich habe folgendes Problem.

Eine Privatkundin von mir brachte mir gestern den HP Pavilion dv6 Laptop ihrer Tochter der leider im Eimer war/ist.
Ich hab die Festplatte ausgebaut und die Daten gesichert und hab sie einen Lenovo Thinkpad Edge E520 kaufen geschickt.

Da die Dame den Laptop ab nächstem Sommer selber verwenden möchte und ihn in der Zwischenzeit ihre Tochter aber bekommt (da der, der Tochter ja defekt ist) hab ich mir gedacht,
um so wenig wie möglich "Neues" der Tochter anzutun, verbaue ich die alte HD im neuen Notebook.

Ich hab dann die ganzen fehlenden Treiber von Lenovo nachinstalliert und das Ding läuft somit.

Einziges Problem:
Wenn ich im System nachschaue (dort wo der Leistungsindex angezeigt wird), dann stehen dort immer noch die Infos vom alten System.
Sprich HP als Hersteller etc und das die Aktivierung in spätestens 2 Tagen automatisch durchgeführt wird oder ich sie jetzt manuell vornehmen kann.

Wenn ich dies dann tue, sagt mir der Laptop, dass der eingegebene Product Key für Windows Vista Home Premium nicht gültig ist.
Hängt das jetzt mit dem Tausch der HD zusammen von einem HP System auf ein Lenovo Laptop oder hat die Tochter der Dame einfach eine ungültige Windows Vista Version installiert?

Grüße
Mitglied: 60730
15.12.2011 um 09:31 Uhr
moin,

ist das "zufälligerweise" eine OEM Lizens?

Wenn ja - HP und Lenovo sind unterschiedliche Hersteller - auch wenn du die Treiber rübergeschoben hast - das eine HP OEM Lizens nicht auf einem KLenovo läuft - wäre das wahrscheinlichste.

Gruß
Bitte warten ..
Mitglied: michi1983
15.12.2011 um 09:35 Uhr
Moin TimoBeil,

das wird ziemlich sicher der Grund dafür sein ja.
Das Pickerl am Rücken des HP Notebooks ist ein Indiz dafür oder?

Habe ich eine Möglichkeit diese OEM Lizenz zu übertragen?
Bzw. welche anderen Möglichkeiten habe ich? Neue Lizenz kaufen?
Bzw. was passiert genau wenn das Windows nicht aktiviert ist?

Gruß
Bitte warten ..
Mitglied: TripleB
15.12.2011 um 10:15 Uhr
Hallo,

probier mal die Lizenz über das Telefon zu aktivieren. Sollte funktionieren.

Gruß,
Eric
Bitte warten ..
Mitglied: michi1983
15.12.2011 um 10:38 Uhr
Hi TripleB,

am Telefon wird nach einer Installationskennung vom Aktivierungsassistenten verlangt und ich hab jetzt überall gesucht, aber ich finde das Teil nirgends.

Hab auch danach gegoogelt, da scheint es normalerweile Optionen zu geben, die bei mir einfach nicht vorhanden sind.
Kannst du mir einen Tipp geben?

Gruß

Edit://
Okay, das war jetzt komisch *grübel*
Hab mal zum testen irgendeinen Code eingegeben bei der Aktivierung und danach nochmal den orginalen von der Rückseite des alten Laptops und plötzlich hat er ihn geschluckt.
Problem gelöst
Thx für die Hilfe

Das wirklich ärgerliche dabei, dass ich vorhin sogar bei Microsoft angerufen hab beim Support und der nette Herr mir dort gesagt hat das es technisch nicht möglich ist und ich eine neue Upgrade Lizenz erwerben muss.
Danke Microdoof
Bitte warten ..
Ähnliche Inhalte
Windows 10
gelöst Übertragung des Systems von alten Win 10 PC auf neuen Win 10 PC (11)

Frage von ef8619 zum Thema Windows 10 ...

Windows 10
gelöst Laptop Hintergrundbeleuchtung defekt ? (3)

Frage von Spined zum Thema Windows 10 ...

Festplatten, SSD, Raid
Festplatte bzw. Partition defekt - wie vorgehen? (4)

Frage von HorstBlond zum Thema Festplatten, SSD, Raid ...

Festplatten, SSD, Raid
gelöst Festplatte wirklich defekt? (8)

Frage von Ghost108 zum Thema Festplatten, SSD, Raid ...

Neue Wissensbeiträge
Administrator.de Feedback

Umgangsformen auf der Seite

(7)

Information von Frank zum Thema Administrator.de Feedback ...

Windows 10

Windows 8.x oder 10 Lizenz-Key aus dem ROM auslesen mit Linux

(11)

Tipp von Lochkartenstanzer zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Batch & Shell
gelöst Dir tc Befehl unter Windows 10 macht Probleme (14)

Frage von sugram zum Thema Batch & Shell ...

Windows Server
Windows Server Komplettspiegelung (13)

Frage von pdiddo zum Thema Windows Server ...

Windows Server
Windows Server 2016 RDS Remoteapp Anzeigefehler (11)

Frage von qlnGenius zum Thema Windows Server ...