Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Nichts deffekt, funktionieren tut trotzdem nichts

Frage Hardware

Mitglied: PeteSahad

PeteSahad (Level 1) - Jetzt verbinden

25.03.2009, aktualisiert 15:23 Uhr, 3671 Aufrufe, 13 Kommentare

Hallo,
habe immernoch ein Problem mit meinem Rechner, habe zu meinem alten Beitrag ein paar updates angefügt aber mit dem neuen Frage/Antwort-System gehen die Threads ja nicht mehr an erste Stelle wenn man Antwortet und somit liests ja auch keiner.

Ich hoffe das geht in Ordnung.

Also nochmals mein Problem.

Habe mir einen neuen Rechner zusammengestellt.
- CPU: Intel Quad Core 2,66 GHz
- Board: Asus P5Q Deluxe
- Arbeitsspeicher: 4x 2 GB DDR2 Corsair 1067 MHz
- Grafikkarte: Asus HD4870 DK 1GB
- 1 SCSI-Controller
- 4x SCSI Platten
- 1x IDE Platte
- 1x Blu-ray Brenner
- Netzteil: BeQuiet Dark Pro 550 Watt (mittlerweile BeQuiet Dark Pro 850 Watt)

Mein Problem: Rechner startet nach längerer Zeit ohne Strom nicht beim ersten mal. Lüfter und alles laufen nur BIOS startet nicht. Erst nach mehreren Resets läuft der Rechner dann hoch. Eine kuriosität die noch dazu kommt. Rechner lief die ersten drei Wochen ohne einmal zu mucken.

Bisher getestet:
- Mein Netzteil in anderen Rechner - funktioniert
- Anderes Netzteil in meinen Rechner - funktioniert nicht
- Grafikkarte in anderen Rechner (nur 500W Netzteil) - funktioniert
- Andere Graka (nur 512 MB) in meinen Rechner - funktioniert nicht
- Start nur mit Graka, Board, IDE-PLatte, Netzteil - funktioniert nicht
- P8 statt nur P4 stecker ans Board - funktioniert nicht
- Kauf eines größeren Netzteils (850W) weil Asus-Support-Mann es zweifelsohne darauf geschoben hat - funktioniert nicht
- Board getauscht - funtkioniert nicht
- Alle RAM einzeln eingebaut ung gestartet - funktioniert (hatte immer zehn minuten Pause dazwischen und den Rechner auch immer komplett vom Strom genommen, hat danach komischerweise immer gestartet)

Bin mir aber ziemlich sicher, dass er morgen früh wieder nicht anspringt.

An was kann das liegen? So wie ich das sehe funktioniert alles.


Bin mit meinem Latein am Ende

Danke und Gruß
Pete
Mitglied: Arch-Stanton
25.03.2009 um 15:31 Uhr
Solange wie Du mit dem Problem herumhühnerst, da hättest Du Dir schon drei neue Rechner kaufen können, oder aber einmal zum Service gehen sollen.

Gruß, Arch Stanton
Bitte warten ..
Mitglied: PeteSahad
25.03.2009 um 15:44 Uhr
Der Rechner ist neu!

Und schlauer bin ich wegen deiner Antwort jetzt auch nicht, Sorry.

Gibts denn nichts mehr was ich tun kann.

Gruß
Pete
Bitte warten ..
Mitglied: Firewire
25.03.2009 um 15:53 Uhr
Zitat von PeteSahad:
Der Rechner ist neu!


Ein Grund mehr damit zum Händler zu gehen, damit der sich um die Probleme kümmert.
Bitte warten ..
Mitglied: Arch-Stanton
25.03.2009 um 15:54 Uhr
Dann gib ihn doch zurück "Wandlung des Kaufvertrages".

Gruß, Arch Stanton
Bitte warten ..
Mitglied: Mittmecke
25.03.2009 um 15:56 Uhr
DU hast doch sicher auf das System bzw. die Komponenten eine Garantie, dann nutze Sie in diesem Fall doch einfach...
Bitte warten ..
Mitglied: PeteSahad
25.03.2009 um 15:57 Uhr
Hab mir das aber alles selber bei Conrad zusammengesucht und verbaut, ich kann ja nicht alle Einzelteile zurück schicken wenn sie eigentlich nicht defekt sind. Die 2 Wochen Rückgaberecht sind ja auch schon um. (Es lief ja die ersten drei Wochen alles ohne Probleme)

Und den Rechner brauch ich zum arbeiten.


Gruß
Pete
Bitte warten ..
Mitglied: PeteSahad
25.03.2009 um 15:57 Uhr
Zitat von Mittmecke:
DU hast doch sicher auf das System bzw. die Komponenten eine Garantie,
dann nutze Sie in diesem Fall doch einfach...

Aber ich weiß doch nicht was kaputt ist
Bitte warten ..
Mitglied: Mittmecke
25.03.2009 um 16:05 Uhr
dann soll der händler das system doch auch gern mal testen, entweder er stellt den fehler fest, behebt ihn und du bekommst ihn wieder oder er tauscht das system...
geh doch mal davon aus, dass du einfach nur anwender bist...und sagst geht nicht... bei anderen elektronischen geräten wie kühlschrank, geschirrspühler, auto (bei gewährleistungsanspruch) etc. bastelst du doch auch nicht los und ergooglst dir mögliche lösungen oder?
Bitte warten ..
Mitglied: PeteSahad
25.03.2009 um 16:17 Uhr
Jo, das werd ich dann wohl machen müssen. Wenn Conrad sowas überhaupt macht. Ich kann halt eigentlich keinen Tag auf die Kiste verzichten. Naja, muss ich eben iwie umdisponieren.

Aber wenn selbst hier keiner mehr ne Ahnung hat bekomm ich das wohl selber nicht mehr gebacken.

Trotzdem Danke für eure Mühen

Gruß
Pete
Bitte warten ..
Mitglied: Arch-Stanton
25.03.2009 um 16:23 Uhr
Das mit der Ahnung ist ja nicht das Problem! Es muß halt mal jemand draufgucken, der mehr von Rechnern versteht, als Du es vorgibst.

Gruß, Arch Stanton
Bitte warten ..
Mitglied: PeteSahad
25.03.2009 um 16:36 Uhr
Ich versteh nicht viel davon. Ich hab nur versucht euch mit soviel Informationen wie möglich zu versorgen. Hätte ich die hälfte nicht geschrieben wäre die erste Antwort wahrscheinlich gewesen: "Teste doch mal nen anderes Netzteil"

Aber schon lustig wie du denkst durch die paar Posts zu wissen wieviel ich denke von PCs zu verstehen.

Gruß
Pete
Bitte warten ..
Mitglied: Arch-Stanton
25.03.2009 um 16:44 Uhr

Aber schon lustig wie du denkst durch die paar Posts zu wissen
wieviel ich denke von PCs zu verstehen.


wenn ich mich nicht irre, kapitulierst Du ja schon an dieser Aufgabe. Wohnst Du auf einer einsamen Insel, hast Du nicht einen Fachhändler um die Ecke???
Bitte warten ..
Mitglied: PeteSahad
25.03.2009 um 20:36 Uhr
Nein, ich wohne mitten in der Stadt und rings um mich seh ich eigentlich nur Fachhändler.

Und selbst wenn ich einen in der Nähe hätte würde ich es erst selber versuchen wollen zu lösen. Da ich meinen Rechner nicht wegschicken möchte/kann (da ich den Rechner tagtäglich zum arbeiten brauche und mir einen Tag ausfall nicht leisten kann).

Und außerdem, warum schreibst du hier eigentlich wenn du nichtmal vorhast mir zu helfen?
Das ich das Ding zum reparieren bringen muss wenn ich es selber bzw. durch die Unterstützung hilfsbereiter User von Administrator.de nicht hinbekomme is mir auch klar.


Gruß
Pete
Bitte warten ..
Ähnliche Inhalte
Windows Server
MS16-072, Patchday 14.06.2016, GPO s funktionieren trotzdem noch
gelöst Frage von MeierjoWindows Server9 Kommentare

Hallo zusammen Getraue mich fast nicht, hierüber nochmals einen Thread zu eröffnen. :-) :-) Nachdem's ja mit diesem Update ...

Microsoft Office
IF-Funktion, die nichts tut bei false
Frage von StoffnMicrosoft Office12 Kommentare

Hallo! Ich habe eine recht lange IF-Funktion, die auch soweit funktioniert. Ich arbeite mit google sheets. Sie soll mir ...

Windows Server
Abfrage per command auf ForwardedEvents tut nicht
Frage von GertWindows Server

Möchte auf einem zentralen Windows-Log-Server auf das ForwardedEvents-Log zugreifen per GUI kein Problem Wie muss ich das in einem ...

Router & Routing
Problem: Fritzbox tut in Sachen FTP was sie will!
gelöst Frage von ububehRouter & Routing10 Kommentare

Hallo Gemeinde, ich bin am Ende. Seit Tagen funktioniert mein NAS auf FTP:// nicht mehr - stattdessen kommt die ...

Neue Wissensbeiträge
Microsoft Office

Office 2010 Starter erneut auf einer frischen Windows-Version installieren

Tipp von Lochkartenstanzer vor 14 StundenMicrosoft Office2 Kommentare

Moin, vor ein paar Tagen schlug bei mir ein Kunde auf, der sein Widnows 7 geschrottet und es inklusive ...

Datenbanken

Upgrade MongoDB 3.4 auf 3.6

Erfahrungsbericht von Frank vor 16 StundenDatenbanken

Seit kurzem gibt es das 3.6 Update für die MongoDB: Sicherheit, das Sortieren, Aggregation und auch die Performance wurde ...

SAN, NAS, DAS

Backdoor Zugang und Upload-Bug in vielen Western Digital MyCloud Geräten

Information von Frank vor 17 StundenSAN, NAS, DAS2 Kommentare

James Bercegay von der Firma Gulftech hat die Fehler an Western Digital gemeldet und das Unternehmen stellt bereits ein ...

Microsoft Office

Outlook 2016 - Beim Weiterleiten keine PDF Anhänge mehr - KB4011626 entfernen

Erfahrungsbericht von Deepsys vor 20 StundenMicrosoft Office1 Kommentar

Wenn ihr feststellt das ihr beim Weiterleiten von E-Mails keine PDF Anhänge mehr versendent, dann dankt Microsoft. Diese tolle ...

Heiß diskutierte Inhalte
Windows Netzwerk
Drucker isolieren in Windows Domäne
gelöst Frage von lcer00Windows Netzwerk14 Kommentare

Hallo zusammen, habe eine Windows-AD (2012R2) in der es einen Druckerserver gibt. Mittlerweile verliere ich das Vertrauen in die ...

Server-Hardware
Veeam Backup Server stürzt alle paar Tage ab
Frage von Leo-leServer-Hardware12 Kommentare

Hallo Forum, ich habe momentan folgendes Problem. Veeam Backup and Replication 9.5 u2 auf voll gepatchten DL 380 G7 ...

Windows 10
Win10 Laptop findet keine Netzwerkgeräte und Freigaben mehr
Frage von CoolzeroWindows 1010 Kommentare

Hi, seit ein paar Tagen habe ich das Problem das mein Windows 10 Laptop keine Geräte mehr in der ...

Batch & Shell
Dateien verschieben mit batch
gelöst Frage von michi-ffmBatch & Shell10 Kommentare

Hallo Zusammen hat jemand evtl eine Idee? Zunächst hier das Skript: Leider werden keine UNC-Pfade unterstüzt, kann mir jemand ...