Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Dell 2600 bootet von W2k3 CD ab und zu nur

Frage Hardware Festplatten, SSD, Raid

Mitglied: TobiisFreaky

TobiisFreaky (Level 2) - Jetzt verbinden

30.01.2009, aktualisiert 10:45 Uhr, 3737 Aufrufe, 3 Kommentare

Hallo Leute,

bei mir in der Firma stehen 2 x Poweredge 2600, die neu aufgesetzt werden sollen. Soweit so gut. Nachdem ich die Festplatten, bzw das RAID den Bedingungen angepasst habe, RAID1 und RAID5, habe ich die normale Boot-CD eingelegt, die ich schon zuvor in die Server zur Installation eingelegt habe.

Nun zum eigentlichen Problem:
Zuerst sagte er mir, "no bootmedium - press F1 ... or F2 for Setup."

So habe ich gedacht, ok die CD ist defekt oder die Einstellungen stimmen im BIOS nicht.
BIOS stimmt alles, die CD ist auf Boot-Devices #1, danach folgen erst HDD und Disketten-Laufwerk.
Andere bootfähige CD eingelegt, auch W2k3.
Genau der selbe Fehler, dann habe ich eine 3. CD eingelegt und er bootete. beim Kopieren der CD auf die Festplatte sagte er, dass Dateien auf der CD fehlerhaft seien. So habe ich eine neue CD bei einem Softwareunternehmen bestellt und diese nach Eingang eingelegt. Resultat:
no bootmedium - press F1 ... or F2 for Setup.

Ich hab mir gedacht was geht denn jetzt?
Kann ja nicht sein, dass die CD defekt ist. Daraufhin habe ich das CD-Laufwerk ausgetauscht gegen ein identisches aus der anderen Maschine Poweredge 2600, die mir zur Verfügung steht.
SELBE FEHLERMELDUNG.

Firmware von RAID-Controler Perc4 und BIOS auf den neusten Stand geflasht.... immer noch selbe Fehlermeldung.

Dann am nächsten Tag habe ich den nächsten Versuch gestartet, leg die CD ein und er bootet, bleibt jedoch beim Laden der Dateien stehen, ein STRG-ALT-ENTF half, rebootete das System und die gewohnte Fehlermeldung trat auf.

Ich bin langsam echt ratlos, vorallem, weil ich alles bereits ausgetauscht und upgedatet habe....

Auf der anderen Maschine, also auf dem 2. PowerEdge 2600 ist komischerweise genau das selbe Problem vorhanden. Ich weiß nicht warum, aber an beiden Maschine das selbe Problem, obwohl diese ohne Probleme funktionierten.

Support ist auf diesen Maschinen nicht mehr vorhanden.


Wäre schön wenn mir jmd. helfen könnte.

(wonach ich mal gekuckt habe, der RAM wird im BIOS richtig angezeigt)

LG Tobi
Mitglied: 45877
30.01.2009 um 10:49 Uhr
warum bootest du nicht von der Dell Installation und Server AMnagement oder wie das bei Dell genau heisst.
Bei HP heisst es SmartStart und bindet dir Treiber usw ein.

http://support.dell.com/support/downloads/download.aspx?c=us&cs=RC1 ...
Bitte warten ..
Mitglied: TobiisFreaky
30.01.2009 um 10:53 Uhr
Sorry, dass ich das nicht erwähnt habe, damit habe ich es auch versucht, auch mit der Diagnose CD, aber die übliche Fehlermeldung tritt auf.

LG Tobi
Bitte warten ..
Mitglied: TobiisFreaky
03.02.2009 um 09:17 Uhr
Keiner ne Idee????
Verzweifel immer noch
Bitte warten ..
Ähnliche Inhalte
Sicherheitsgrundlagen
gelöst Computrace für Dell und Lenovo (1)

Frage von Greyson zum Thema Sicherheitsgrundlagen ...

Server-Hardware
Dell server administrator (2)

Frage von meister00 zum Thema Server-Hardware ...

Internet
gelöst Gibts bei Dell keine Treiber mehr? (4)

Frage von Phill93 zum Thema Internet ...

Microsoft
SCCM mit DELL UEFI kompatible (1)

Frage von WhoIam zum Thema Microsoft ...

Neue Wissensbeiträge
Viren und Trojaner

Neues Botnetz über IoT-Geräte

Information von certifiedit.net zum Thema Viren und Trojaner ...

Ubuntu

Ubuntu 17.10 steht zum Download bereit

(3)

Information von Frank zum Thema Ubuntu ...

Datenschutz

Autofahrer-Pranger - Bewertungsportal illegal

(8)

Information von BassFishFox zum Thema Datenschutz ...

Windows 10

Neues Win10 Funktionsupdate verbuggt RemoteApp

(8)

Information von thomasreischer zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Router & Routing
Externe IP von innen erreichbar machen (15)

Frage von Windows10Gegner zum Thema Router & Routing ...

Windows Installation
Windows 10 neu installieren (12)

Frage von imebro zum Thema Windows Installation ...

Windows Server
Frage zu Server Rack (11)

Frage von rainergugus zum Thema Windows Server ...