Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Dell Inpirion 5160 erkennt einige Festplatten nicht mehr

Frage Hardware Notebook & Zubehör

Mitglied: Tinus-B

Tinus-B (Level 1) - Jetzt verbinden

04.09.2007, aktualisiert 16.12.2007, 5096 Aufrufe, 1 Kommentar

Hallöchen @ll!

Also ich habe seit Donnerstag folgendes Problem:
Plötzlich zeigte mein Notebook beim booten "Primary hard disk drive 0 not found" an.

Im Bios selbst zeigt er mir auch immer unter "Primary Haard Drive!:" dann "None" an.
Wenn ich dann beim booten die F12 Taste ("Boot Menü") drücke und im kommenden Menü "Diagnostics"auwähle (was dann das "Pre-boot System Assessment Build 3009" startet) durchläuft es die Tests und bleibt bei:

--Start DST Short Test--
Test results: Fail
Error Code: 1000-0141
Msg: No drive detected

stehen.

Hab spaßhalber meine 2,5" externe Festplatte mal aus dem Gehäuse genommen und ins Notebook eingebaut, selbe Probleme/Fehlermeldung.

Dann habe ich noch von einem Medion-Notebook die Festplaate aus gebaut, wo auch dessen Betriebssystem drauf ist und bei mir eingebaut und alles ging wunderbar.

Bis denn dann
Martin

P.S.: Arbeitsspeicher habe ich auch schon testhalber getauscht, macht keinen unterschied.
Mitglied: TiBu87
16.12.2007 um 20:27 Uhr
Hmm ist die Festplatte defekt oder hat der Controller "was ab"?
Bitte warten ..
Neuester Wissensbeitrag
Off Topic

"Ich habe nichts zu verbergen"

(1)

Erfahrungsbericht von FA-jka zum Thema Off Topic ...

Heiß diskutierte Inhalte
Hyper-V
gelöst Reiner Hyper- V Server oder lieber Rolle (28)

Frage von Winuser zum Thema Hyper-V ...

Exchange Server
gelöst Bestehende eMails autoamatisch weiterleiten (22)

Frage von metal-shot zum Thema Exchange Server ...

Apache Server
gelöst Lets Encrypt SSL mit Apache2 (20)

Frage von banane31 zum Thema Apache Server ...

SAN, NAS, DAS
gelöst Synology Version 6.1 Probleme (18)

Frage von Hendrik2586 zum Thema SAN, NAS, DAS ...