Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Dell Inspiron 6000- Akkuladeproblem

Frage Hardware Notebook & Zubehör

Mitglied: 61099

61099 (Level 1)

08.02.2008, aktualisiert 13:20 Uhr, 7409 Aufrufe, 2 Kommentare

Hallo Allerseits,

mein Dell Inspiron 6000 laüft nur im Akkubetrieb und der Akku kann nicht aufgeladen werden. Den Akku und das Netzteil habe ich getrennt an anderen Laptops (Dell 6000) getestet, die funktionieren einwandfrei. Soabld ich das Netzteil an den Laptop anschließe, geht die grüne LED-Beleuchtung aus. Es gibt Meinungen, die sagen, dass der Ladeschaltung des Motherboards defekt ist und es gewechselt werden muss. Hat jemand eine bessere Idee? Kann jemand mir helfen?

Vielen Dank im Voraus

Noko
Mitglied: Calavera
08.02.2008 um 10:49 Uhr
Hallo!

Da du ja schon das Netzteil und den Akku getrennt von deinem Notebook erfolgreich auf Funktion getestet hast, scheint das Problem tatsächlich an deinem Gerät zu liegen.

Ich würde dir empfehlen den DELL Support zu kontaktieren, die sind eigentlich immer recht kompetent und können über die Service Tag und den beschriebenen Fehler genau herausfinden was das Problem ist.

Hast du vielleicht sogar noch Garantie? Dann könntest du vielleicht eine Reparatur oder sogar einen Technikereinsatz (je nach Servicevertrag) bekommen.

Mehr kann ich leider nicht dazu sagen.

Ciao!
Calavera
Bitte warten ..
Mitglied: 61099
08.02.2008 um 13:20 Uhr
Vielen Dank für Deine Hilfe.
Ich habe leider keine Garantir mehr und werde Dein rat folgen und den Support anrufen.
Gruß
Noko
Bitte warten ..
Neuester Wissensbeitrag
Windows 10

Powershell 5 BSOD

(8)

Tipp von agowa338 zum Thema Windows 10 ...

Ähnliche Inhalte
Notebook & Zubehör
Dell Inspiron 15 Tastatur mit Hintergrundbeleuchtung

Frage von killtec zum Thema Notebook & Zubehör ...

Windows Server
gelöst Dell Server PE R300 - Windows Server 2016 (2)

Frage von fueak2000 zum Thema Windows Server ...

Internet
gelöst Gibts bei Dell keine Treiber mehr? (4)

Frage von Phill93 zum Thema Internet ...

UMTS, EDGE & GPRS
Dell 7450 Micro SIM wird nicht erkannt (7)

Frage von istike2 zum Thema UMTS, EDGE & GPRS ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
gelöst Server erkennt Client nicht wenn er ausserhalb des DHCP Pools liegt (28)

Frage von Mar-west zum Thema LAN, WAN, Wireless ...

Microsoft
Ordner mit LW-Buchstaben versehen und benennen (19)

Frage von Xaero1982 zum Thema Microsoft ...

Outlook & Mail
gelöst Outlook 2010 findet ost datei nicht (19)

Frage von Floh21 zum Thema Outlook & Mail ...

Windows Server
Server 2008R2 startet nicht mehr (Bad Patch 0xa) (18)

Frage von Haures zum Thema Windows Server ...