Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Dell Inspiron 9400 funtiniert der Beamer nicht

Frage Hardware

Mitglied: itwolf

itwolf (Level 1) - Jetzt verbinden

27.05.2008, aktualisiert 15:53 Uhr, 6482 Aufrufe, 3 Kommentare

Guten Morgen zusammen,
habe ein kleines Problem mit einem Dell Inspiron 9400.
Seit der letzten Präsentation nimmt der Beamer (Infocus X3) das Signal nicht mehr an.
Alle anderen Systeme Funktioniert der Beamer. Bei dem Problemrechner wurde die Auflösung, Bildwiederholfreq. auf das niedrigste gesetzt, trotzdem kein Bild. Der Präsentationsmodus ist auch eingeschaltet.

Was kann das Problem sein?

Danke für die Hilfe

Gruß

ITWolf
Mitglied: aqui
27.05.2008 um 12:34 Uhr
So so... was ist denn "funtinieren", hoffentlich nichts Unanständiges ??? Threads lassen sich übrigens immer nachträglich noch korrigieren (Editieren Funktion) ohne den Rest der Forumswelt dann mit Rechtschreibfehlern zu quälen
Zurück zu deinem Problem....
Was passiert wenn du den Dell Rechner mit angeschlossenem Beamer mal booten lässt ??
Erkennt er den Video Output dann ??

Wichtig ist das du die Bildwiederholrate auf 60 Hertz setzt und die Auflösung erstmal nicht über 800x600 um Fehler bei der Synchronisation mit höheren Auflösungen die der Beamer nicht supportet sicher auszuschliessen.
Dieser Fehler tritt meist nur auf wenn die Auflösung auf einen zu hohen oder nicht supporteten Wert gestellt ist !! (Vorausgesetzt das der Video Port nicht defekt ist !)
Bitte warten ..
Mitglied: kay1969
27.05.2008 um 13:25 Uhr
aqui hat eigentlich schon alles gesagt, wollte aber noch kurz was ergänzen.
Der Inspiron 9400 hat ja ein Widescreen-Display. Mit diesen Auflösungen haben Beamer meist Probleme. Stelle auf jeden Fall ein 4:3 Format am Laptop ein (800x600) auch wenn es darauf merkwürdig aussieht.
Bitte warten ..
Mitglied: itwolf
27.05.2008 um 15:53 Uhr
Danke für die Antworten,
das Mainboard hat einen Defekt.

Gruß

TIWolf
Bitte warten ..
Neuester Wissensbeitrag
Windows 10

Powershell 5 BSOD

(8)

Tipp von agowa338 zum Thema Windows 10 ...

Ähnliche Inhalte
Notebook & Zubehör
Dell Inspiron 15 Tastatur mit Hintergrundbeleuchtung

Frage von killtec zum Thema Notebook & Zubehör ...

Windows Server
gelöst Dell Server PE R300 - Windows Server 2016 (2)

Frage von fueak2000 zum Thema Windows Server ...

Multimedia & Zubehör
gelöst BENQ Beamer Fernbedingung Frequenz Problem (4)

Frage von xbast1x zum Thema Multimedia & Zubehör ...

Internet
gelöst Gibts bei Dell keine Treiber mehr? (4)

Frage von Phill93 zum Thema Internet ...

Heiß diskutierte Inhalte
Microsoft
Ordner mit LW-Buchstaben versehen und benennen (21)

Frage von Xaero1982 zum Thema Microsoft ...

Netzwerkmanagement
gelöst Anregungen, kleiner Betrieb, IT-Umgebung (18)

Frage von Unwichtig zum Thema Netzwerkmanagement ...

Windows Update
Treiberinstallation durch Windows Update läßt sich nicht verhindern (17)

Frage von liquidbase zum Thema Windows Update ...