Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

DELL PC fährt immer wieder runter

Frage Hardware

Mitglied: Eduuaard

Eduuaard (Level 1) - Jetzt verbinden

23.01.2013 um 11:11 Uhr, 4055 Aufrufe, 10 Kommentare

Hallo zusammen

Haben einen Optiplex 780 und der fährt immer wieder runter.
Das heisst, wenn das Windows XP-Logo kommt, macht er einen Reboot.
In den abgesicherten Modus komme ich gar nicht.

RAM austauschen bzw. entfernen habe ich schon probiert.

Was kann man noch tun?

Gruss
Mitglied: kontext
23.01.2013, aktualisiert um 11:16 Uhr
Ciao @Eduuaard,

zuerst einmal was passiert wenn du die Option automatische Neustart bei Fehler deaktivierst?
Nach dem einschalten F8 drücken und danach die oben geführte Option auswählen ...

Danach wird dir zu 99% ein Bluescreen angezeigt mit deinem STOP Code ...
Diesen STOP Code gibst zu bei Google und / oder hier ein und dann sehen wir weiter ...

BTW: was heißt in den abgesicherten Modus komme ich gar nicht?
PS: mehr Infos wären vll. gar nicht so schlecht gewesen ...
... hat sich was verändert beim System (Update, Neuinstallation, andere Hardware, etc)

Cheers
@zanko
Bitte warten ..
Mitglied: wiesi200
23.01.2013 um 11:14 Uhr
Hallo,

passiert das zufällig erst seit einer Neuinstallation?

Ich tippe mal der Controller steht auf AHCI und damit kommt XP nicht klar.
Bitte warten ..
Mitglied: Eduuaard
23.01.2013 um 11:30 Uhr
Ja ich habe das System neu ge-imaged.
Bitte warten ..
Mitglied: wiesi200
23.01.2013 um 11:39 Uhr
Zitat von Eduuaard:
Ja ich habe das System neu ge-imaged.

So, und jetzt wird mal etwas gesprächiger und sag genau was du genau gemacht hast, dann können wir dir vermutlich auch relativ einfach sagen was du falsch gemacht hast.
Bitte warten ..
Mitglied: Eduuaard
23.01.2013 um 11:45 Uhr
Ich habe formatiert mit EASEUS Partition Master.
Danach habe ich ein altes "XP" Image (das funktioniert, weil es vorher auch funktioniert hat bei anderen PC's) draufgespielt mit Acronis.
Jetzt habe ich den Rechner angemacht, bis Windows-XP Logo kommt es, danach Reboot und immer wieder von vorne.
Bitte warten ..
Mitglied: CadelPigott
23.01.2013 um 11:48 Uhr
Hallo Eduuaard,
mach mal den Rechner auf und guck dir die Kondensatoren genauer an.
Wenn sie gewölbt sind, kann das die Ursache sein.
Gruß
Cadel
Bitte warten ..
Mitglied: Eduuaard
23.01.2013 um 11:51 Uhr
Mit einer anderen Festplatte geht es.
Und wenn ich mit der Festplatte auf einem anderen Rechner probiere, geht es auch nicht.

Aber vorher ging der PC auch mit dieser Festplatte.
Bitte warten ..
Mitglied: wiesi200
23.01.2013 um 11:52 Uhr
Zitat von Eduuaard:
Ich habe formatiert mit EASEUS Partition Master.

Ok, was auch immer das bringen soll.

Danach habe ich ein altes "XP" Image (das funktioniert, weil es vorher auch funktioniert hat bei anderen PC's)
draufgespielt mit Acronis.

Das mag ja auf dem anderen funktionieren aber nur auf dem.

Jetzt habe ich den Rechner angemacht, bis Windows-XP Logo kommt es, danach Reboot und immer wieder von vorne.

Du kannst jetzt in's BIOS gehen, dort nach den Einstellung des SATA Controllers suchen und in von AHCI auf Kompatibilität oder wie auch immer das von Dell genannt wird setzten. Dann funktioniert das, du hast aber nicht mehr die Leistung.

Oder du spielst wieder das Original OS drauf. Vermutlich Win7 das läuft dann auch richtig auf dem PC.
Bitte warten ..
Mitglied: wiesi200
23.01.2013 um 11:54 Uhr
Zitat von Eduuaard:
Mit einer anderen Festplatte geht es.
Und wenn ich mit der Festplatte auf einem anderen Rechner probiere, geht es auch nicht.

Aber vorher ging der PC auch mit dieser Festplatte.

Ist das eine eine SATA Platte und die andere eine IDE?
Bitte warten ..
Mitglied: Eduuaard
23.01.2013 um 13:25 Uhr
Ok das war das mit dem SATA COntroller..
DAnke euch
Bitte warten ..
Neuester Wissensbeitrag
DSL, VDSL

Telekom versendet automatische Kündigungen

(4)

Erfahrungsbericht von Voiper zum Thema DSL, VDSL ...

Ähnliche Inhalte
Windows 10
gelöst Rechner fährt nicht vollständig runter (15)

Frage von M.Marz zum Thema Windows 10 ...

Switche und Hubs
N-Series Switche von Dell (8)

Frage von Markii zum Thema Switche und Hubs ...

Heiß diskutierte Inhalte
Windows 7
gelöst BOOTMGR is missing (auch nach bootrec -RebuildBcd) (21)

Frage von Mipronimo zum Thema Windows 7 ...

Windows Userverwaltung
Windows Freigabe: Zugriff auf alle Ordner trotz Sicherheitseinstellungen (19)

Frage von Pandreas zum Thema Windows Userverwaltung ...

Exchange Server
gelöst MS Exchange 2016 - Basicconfig Fragen (16)

Frage von maddig zum Thema Exchange Server ...

Windows Server
gelöst Rechte als Admin vergeben - Zugriff verweigert (14)

Frage von Ghost108 zum Thema Windows Server ...