Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Dell Poweredge 750 - Windows Server 2008 Installation

Frage Hardware Server-Hardware

Mitglied: Carlos03

Carlos03 (Level 1) - Jetzt verbinden

14.03.2010 um 19:12 Uhr, 4528 Aufrufe, 1 Kommentar

Hallo,

ich habe verzweifelt versucht auf einem Dell Poweredge 750 eine Testversion von Windows 2008 Server zu installieren.
Bei der Installation wird keine Festplatte gefunden.

Leider ist mir nicht klar, warum.

Verbaut ist eine Sata 1 Platte. Kein Raid-Controller.

Die auf der Dell Seite vorhandenen Treiber habe ich bereits versucht.
Der unter Sata Laufwerke angegebene Treiber wird als nicht kompatibel markiert.

Aus lauter Verzweifelung habe ich es dann mit einer Windows Server 2003 CD versucht, dort wird die Festplatte einwandfrei erkannt.

Jemand eine Idee, wie ich die Windows 2008 Installation dazu bringe, das die Festplatte erkannt wird.

Danke euch.

mfg
Carlos03
Mitglied: manuel-r
15.03.2010 um 07:38 Uhr
Hast du dir mal eine aktuelle Vorbereitungs-CD/DVD für den PE750 bei Dell runter geladen? Da sollten die passenden Treiber für Server 2008 und deine Serverkonfiguration enthalten sein.
Bitte warten ..
Ähnliche Inhalte
Server-Hardware
Dell PowerEdge 520 Updaten
Frage von agnostikerServer-Hardware1 Kommentar

Hi, mich wuerde interessieren wie Ihr solche Systeme "pflegt". Bei einem Bastel Server gibt es selten Treiber Packete oder ...

Server-Hardware
Festplattenerweiterung Dell Poweredge R510
Frage von YannoschServer-Hardware10 Kommentare

Servus - ich nochmal, will jetzt gerne unsere D-Partition erweitern. Festplatten sind schon bestellt - Caddys auch - wolllte ...

Windows Server
Dell Poweredge T20 Hardwaremonitoring
Frage von CortexA8Windows Server2 Kommentare

Hallo zusammen, Ich würde bei meinem Dell T20 gerne eine Monitoringsoftware nutzen um Warnings bzw. Errors auszulesen. Bei meinem ...

Server-Hardware
Dell PowerEdge Server Raid 5 Partitionensgröße ändern
Frage von norre2000Server-Hardware5 Kommentare

Hallo ZUsammen, ich habe einen Dell PowerEdge R320 Server (Windows 2008R2) mit 3 Festpaltte a 500 GB und Raid ...

Neue Wissensbeiträge
Apple

IOS 11.2.1 stopft HomeKit-Remote-Lücke

Tipp von BassFishFox vor 21 StundenApple

Das Update für iPhone, iPad und Apple TV soll die Fernsteuerung von Smart-Home-Geräten wieder in vollem Umfang ermöglichen. Apple ...

Windows 10

Windows 10 v1709 EN murkst bei den Regionseinstellungen

Tipp von DerWoWusste vor 1 TagWindows 10

Dieser kurze Tipp richtet sich an den kleinen Personenkreis, der Win10 v1709 EN-US frisch installiert und dabei die englische ...

Webbrowser

Kein Ton bei Firefox Quantum über RDP

Tipp von Moddry vor 1 TagWebbrowser

Hallo Kollegen! Hatte das Problem, dass der neue Firefox bei mir auf der Kiste keinen Ton hat, wenn ich ...

Internet

EU-DSGVO: WHOIS soll weniger Informationen liefern

Information von sabines vor 1 TagInternet4 Kommentare

Wegen der europäische Datenschutzgrundverordnung stehen die Prozesse um die Registrierung von Domains auf dem Prüfstand. Sollte die Forderungen umgesetzt ...

Heiß diskutierte Inhalte
Hardware
Kein Bild mit nur einer bestimmten Grafikkarten - Mainboard Konfiguration
Frage von bestelittHardware18 Kommentare

Hallo zusammen, ich hatte schon einmal eine ähnliche Frage gestellt. Damals hatte ich genau das gleiche Problem. Allerdings lies ...

Windows Server
RODC kann nicht aus Domäne entfernt werden
Frage von NilsvLehnWindows Server18 Kommentare

HAllo, ich arbeite in einem Universitätsnetzwerk mit 3 Standorten. Die Standorte haben alle ein ESXi Cluster und auf diesen ...

Hardware
Links klick bei Maus funktioniert nicht
gelöst Frage von Pablu23Hardware16 Kommentare

Hallo erstmal. Ich habe ein Problem mit meiner relativ alten maus jedoch denke ich nicht das es an der ...

Netzwerkmanagement
Mehrere Netzwerkadapter in einem PC zu einem Switch zusammenfügen
Frage von prodriveNetzwerkmanagement16 Kommentare

Hallo zusammen Vorweg, ich konnte schon einige IT-Probleme mit Hilfe dieses Forums lösen. Wirklich klasse hier! Doch für das ...