Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Dell RD 1000 wird nicht mehr an USB erkannt

Frage Microsoft Windows Installation

Mitglied: ballenberger

ballenberger (Level 1) - Jetzt verbinden

04.02.2009, aktualisiert 09:01 Uhr, 3191 Aufrufe

Hallo!

Folgendes Problem:
An unserem Dell-Server hängt als Sicherungsmedium ein RD1000 Plattenlaufwerk am USB. Hat super funktioniert, bis wir einen Drucker über USB installieren wolten. Das hat fehlgeschlagen. Wir haben den Druckertreiber wieder deinstalliert und den Drucker über einen Printserver angeschlossen.
Seitdem wird unser RD1000 als ubekanntes Gerät indentifiziert. An deren Rechnern läuft es und wird richtig erkannt. Ich habe alle inaktioven USB-Geräte deinstalliert. Auch ein USB-Stick wird nicht mehr erkannt. Ein USB-Diskettenlaufwerk wird installiert.

Rücksicherung des SystemState wg. der Registry klappt nicht, da BackupExec irgendwelche Dineste im Wiederherstellungsmodus nicht starten kann.

Muß/soll ich irgendwo was in der Registry rauswerfen?

Hab' schon viel gegoogelt und hier im Forum gelesen, aber noch nichts gelöst.

Danke für die Hilfe!
Neuester Wissensbeitrag
DSL, VDSL

Telekom versendet automatische Kündigungen

Erfahrungsbericht von Voiper zum Thema DSL, VDSL ...

Ähnliche Inhalte
UMTS, EDGE & GPRS
Dell 7450 Micro SIM wird nicht erkannt (7)

Frage von istike2 zum Thema UMTS, EDGE & GPRS ...

Peripheriegeräte
USB 3.0 Stick wird nur an USB 2.0 Port erkannt (6)

Frage von IllusionFACTORY zum Thema Peripheriegeräte ...

Switche und Hubs
gelöst Beeinträchtigung der Soundqualität über USB-Hub? (3)

Frage von CorvoAttano zum Thema Switche und Hubs ...

Erkennung und -Abwehr
USB- Zerstörer nun auch für Apple-Lightning- und USB-C-Geräte (3)

Link von magicteddy zum Thema Erkennung und -Abwehr ...

Heiß diskutierte Inhalte
Windows 7
gelöst BOOTMGR is missing (auch nach bootrec -RebuildBcd) (21)

Frage von Mipronimo zum Thema Windows 7 ...

Router & Routing
Tipps für Router (ca. 100 clients, VPN) (20)

Frage von oel-auge zum Thema Router & Routing ...

Windows Userverwaltung
Windows Freigabe: Zugriff auf alle Ordner trotz Sicherheitseinstellungen (18)

Frage von Pandreas zum Thema Windows Userverwaltung ...

Exchange Server
gelöst MS Exchange 2016 - Basicconfig Fragen (16)

Frage von maddig zum Thema Exchange Server ...