Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Dell XPS15 L502x, GeForce 540m mit USB-Monitor von Samsung 23CA550 - Gelbes Ausrufezeichen

Frage Hardware Notebook & Zubehör

Mitglied: ChrisMoltisanti

ChrisMoltisanti (Level 1) - Jetzt verbinden

22.01.2012 um 12:31 Uhr, 3671 Aufrufe

Hallo,

ich habe ein DELL XPS15 mit Core i7 und Intel HD3000 in Komination mit der Geforce 540m GT.

Als Betriebssystem verwende ich Windows Home Premium 64Bit. Das Ganze lief einwandfrei bis ich mienen neuen Monitor bekommen habe, einen Samsung CA550 Hub-Monitor, den man per USB 3.0 anschließt. Dieser wird auch erkannt und funktioniert einwandfrei.

Leider hat nun die Geforce 540m GT im Geräte-Manager ein gelbes Ausrufezeichen. Neuste Treiber sind installiert. Weg bekommen habe ich es nur durch eine Systemwiederherstellung und sobald ich den MOnitor dann erneut installiere erscheint es. Fehlercode ist 43, jedoch finde ich in der Kombination einfach gar nichts dazu.

Auch wenn ich den Monitor auswerfe und neu starte bleibt das Ausrufezeichen Würde mich alles nicht stören, da ich sowieso nicht spiele, jedoch funktioniert der HDMI-Ausgang nicht, den ich für Präsentationen benötige.

Hat jemand sonst eine Idee oder schon ein ähnliches Problem gehabt?

Vielen Dank,
Grüße Rick
Neuester Wissensbeitrag
Off Topic

"Ich habe nichts zu verbergen"

(2)

Erfahrungsbericht von FA-jka zum Thema Off Topic ...

Ähnliche Inhalte
Peripheriegeräte
gelöst Vernünftiger 8-Port USB-Hub? (10)

Frage von keine-ahnung zum Thema Peripheriegeräte ...

Hardware
gelöst Intel NUC nuc7i . Dual Monitor (3)

Frage von Archimedes zum Thema Hardware ...

Switche und Hubs
gelöst Beeinträchtigung der Soundqualität über USB-Hub? (4)

Frage von CorvoAttano zum Thema Switche und Hubs ...

Erkennung und -Abwehr
USB- Zerstörer nun auch für Apple-Lightning- und USB-C-Geräte (3)

Link von magicteddy zum Thema Erkennung und -Abwehr ...

Heiß diskutierte Inhalte
CPU, RAM, Mainboards
Kaufberatung für mind. 8 verschiedene HighEnd-Mainboards (23)

Frage von yperiu zum Thema CPU, RAM, Mainboards ...

Mac OS X
Mac kann nicht im LAN pingen alle anderen schon (19)

Frage von smartino zum Thema Mac OS X ...

Hardware
gelöst PCI-Express-Adapterfrage (14)

Frage von DerWoWusste zum Thema Hardware ...

Linux Netzwerk
DHCP IP-vergabe erst nach 1-2 Minuten (11)

Frage von Maik82 zum Thema Linux Netzwerk ...