Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Desktop Schema wird nicht korrekt angezeigt

Frage Microsoft

Mitglied: Monster96

Monster96 (Level 1) - Jetzt verbinden

12.06.2010 um 12:43 Uhr, 2508 Aufrufe, 2 Kommentare

Hallo,
Ich bin neu hier und weiß nicht, ob ich das jetzt alles richtig mache usw., aber ihr könnt mich ja verbessern!

Hier mein Problem:

Ich habe einen SBS 2003 Server und 5 XP Clients. Ich habe den Benutzern die Profile in einer Freigabe auf dem Server bereitgestellt und den Pfad im AD angegeben. Die Benutzeranmeldung am Client funktioniert einwandfrei. Aber wenn sich Benutzer anmelden, die nicht zur lokalen Administrator Gruppe gehören, werden die Desktop Einstellungen und das Schema/Design nicht nübernommen.
Diese Einstellungen lassen sich auch nicht ändern.
Hier ein Bild dazu:
733bca4178686c07585bf10477dd685a - Klicke auf das Bild, um es zu vergrößern

Auch wird das Startmenü nicht richtig angezeigt:
26a9d707ef6247ff754f8377315cdaf7 - Klicke auf das Bild, um es zu vergrößern


Woran liegt das und wie kann ich mein Problem lösen?

Grüße Monster96
Mitglied: Monster96
14.06.2010 um 20:08 Uhr
Will oder kann mir niemand helfen?
Bitte warten ..
Mitglied: Monster96
11.08.2010 um 22:04 Uhr
???
Bitte warten ..
Ähnliche Inhalte
Webbrowser
gelöst Web DE Seite öffnet wird im FF nicht mehr korrekt angezeigt (3)

Frage von H41mSh1C0R zum Thema Webbrowser ...

Windows Netzwerk
gelöst Remote Desktop Verbindung: Lokaler Drucker wird angezeigt, druckt aber nicht (3)

Frage von offioffi zum Thema Windows Netzwerk ...

Windows Server
2012 R2 Remote Desktop Farm - Userprofile (5)

Frage von quin83 zum Thema Windows Server ...

Heiß diskutierte Inhalte
Verschlüsselung & Zertifikate
gelöst Festplattenverschlüsselung im Ausland (13)

Frage von Nicolaas zum Thema Verschlüsselung & Zertifikate ...

Windows Server
gelöst Microsoft-Lizenz CALs und passendes Server-Betriebssystem (12)

Frage von planetIT2016 zum Thema Windows Server ...

Festplatten, SSD, Raid
gelöst Fehlerhafte Blöcke im RAID 10 (12)

Frage von Kojak-LE zum Thema Festplatten, SSD, Raid ...

Netzwerkgrundlagen
gelöst Cisco SG500 Series LAG hat sich von selbst umgestellt (11)

Frage von Ex0r2k16 zum Thema Netzwerkgrundlagen ...