Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Desktop Serverseitig speichern und nur wenn Server offline sein sollte das Clientseitige benutzen

Frage Microsoft

Mitglied: Estrichleger

Estrichleger (Level 1) - Jetzt verbinden

28.01.2009, aktualisiert 12:09 Uhr, 5611 Aufrufe, 4 Kommentare

Ich würde gerne in Erfahrung brigen wie ich das heir hinbekommen könnte. Es sthet nämlich eine Neuinstallation an und da möchte ich nicht unbedingt den ganzen Clientdesktop wieder herrichten wie er mal war.

Alle Nutzer sind schon angelegt. Mit GPOs kenne ich mich nicht aus, genauso sieht es auch beim AD aus.

In meinem Konto habe ich schonmal auf dem Server unter Profil/Profilpfad einen Pfad eingegeben der Serverseitig in dem USF Ordner unter Profil etwas speichern soll. Leider tut er das nicht. Unter Anmeldeskript ist nichts und unter Basisordner sthet dasselbe wie unter Profilpfad.

Falls ihr kurz Zeit habt mir das Beizubringen wäre ich echt dankbar.

Hier mal das BIld

2dd8aec6b48b6deee7c5efc4c809530c-profil - Klicke auf das Bild, um es zu vergrößern
Mitglied: 7Gizmo7
28.01.2009 um 12:36 Uhr
Zwei Verzeichnisse erstellen

Userprofil$ und User$ beide freigeben


dann eintragen \\userprofil$\%useername%
\\user$\%username%


so ware das erstmal mit dem Profile

was du meinst ist Ordnerumleitung (Desktop ) einfach mal googlen
Bitte warten ..
Mitglied: petenicker
28.01.2009 um 12:40 Uhr
Hallo,

zusätzlich zu den Infos, die dir Heiko bereits gegeben hat, das Ganze etwas ausführlicher.
Bitte warten ..
Mitglied: Estrichleger
30.01.2009 um 08:25 Uhr
Tja, alles so gemacht.und jetzt brennt die Luft.

Das Users Verzeichnis kann nicht mehr gefunden werden. Keine Netzfreigaben mehr. Garnichts.

Dadurch das ich unter Basisordner was anderes eingetragen habe scheint er nicht mehr auf den normalen Users Shared Folder zu zugreifen. Jetzt haben alle keine Freigaben mehr und er sagt immer die Fehlermeldung das zu \\dc1\users keine Verbindung besteht.

HILFE

Die Freigabe von Users Shared Folder ist weg. Wenn ich den unter Basisordner angebe kommt nur "Der eigegebene Pfad ist ungültig. Geben Sie einen gültigen ... ein". Ich habe schon versucht die Freigabe neu zu erstellen. Leider funktioniert das auch nicht.
Bitte warten ..
Mitglied: Estrichleger
30.01.2009 um 10:33 Uhr
So scheint wieder zu laufen.

Kommen wir nun zu etwas "völlig anderem".

Das unrouten nach Anleitung ha ja fast geklappt. Die Icons waren auf einem anderen Rechner mit einem anderen Nutzer, der vorher an seinem angestammten Platz saß,vorhanden. Leider nicht so wie sie auf dessen Desktop abgelegt waren. Ist das normal?
Bitte warten ..
Ähnliche Inhalte
Neue Wissensbeiträge
Sicherheits-Tools

Sicherheitstest von Passwörtern für ganze DB-Tabellen

Tipp von gdconsult zum Thema Sicherheits-Tools ...

Peripheriegeräte

Was beachten bei der Wahl einer USV Anlage im Serverschrank

(6)

Tipp von zetboxit zum Thema Peripheriegeräte ...

Windows 10

Das Windows 10 Creators Update ist auf dem Weg

(6)

Anleitung von BassFishFox zum Thema Windows 10 ...

Administrator.de Feedback

Tipp: Ungelöste Fragen ohne Antwort in Tickeransicht farblich hinterlegen

Tipp von pattern zum Thema Administrator.de Feedback ...

Heiß diskutierte Inhalte
Windows Server
gelöst Update BackupExec 2015 auf 2016 führt zu SQL-Server Problem (16)

Frage von montylein1981 zum Thema Windows Server ...

Batch & Shell
gelöst Batch um Benutzer aus Sitzung abzumelden (15)

Frage von zeroblue2005 zum Thema Batch & Shell ...

Linux
gelöst Google Chrome startet nicht (12)

Frage von Thomas91 zum Thema Linux ...