Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Desktop Serverseitig speichern und nur wenn Server offline sein sollte das Clientseitige benutzen

Frage Microsoft

Mitglied: Estrichleger

Estrichleger (Level 1) - Jetzt verbinden

28.01.2009, aktualisiert 12:09 Uhr, 5625 Aufrufe, 4 Kommentare

Ich würde gerne in Erfahrung brigen wie ich das heir hinbekommen könnte. Es sthet nämlich eine Neuinstallation an und da möchte ich nicht unbedingt den ganzen Clientdesktop wieder herrichten wie er mal war.

Alle Nutzer sind schon angelegt. Mit GPOs kenne ich mich nicht aus, genauso sieht es auch beim AD aus.

In meinem Konto habe ich schonmal auf dem Server unter Profil/Profilpfad einen Pfad eingegeben der Serverseitig in dem USF Ordner unter Profil etwas speichern soll. Leider tut er das nicht. Unter Anmeldeskript ist nichts und unter Basisordner sthet dasselbe wie unter Profilpfad.

Falls ihr kurz Zeit habt mir das Beizubringen wäre ich echt dankbar.

Hier mal das BIld

2dd8aec6b48b6deee7c5efc4c809530c-profil - Klicke auf das Bild, um es zu vergrößern
Mitglied: 7Gizmo7
28.01.2009 um 12:36 Uhr
Zwei Verzeichnisse erstellen

Userprofil$ und User$ beide freigeben


dann eintragen \\userprofil$\%useername%
\\user$\%username%


so ware das erstmal mit dem Profile

was du meinst ist Ordnerumleitung (Desktop ) einfach mal googlen
Bitte warten ..
Mitglied: petenicker
28.01.2009 um 12:40 Uhr
Hallo,

zusätzlich zu den Infos, die dir Heiko bereits gegeben hat, das Ganze etwas ausführlicher.
Bitte warten ..
Mitglied: Estrichleger
30.01.2009 um 08:25 Uhr
Tja, alles so gemacht.und jetzt brennt die Luft.

Das Users Verzeichnis kann nicht mehr gefunden werden. Keine Netzfreigaben mehr. Garnichts.

Dadurch das ich unter Basisordner was anderes eingetragen habe scheint er nicht mehr auf den normalen Users Shared Folder zu zugreifen. Jetzt haben alle keine Freigaben mehr und er sagt immer die Fehlermeldung das zu \\dc1\users keine Verbindung besteht.

HILFE

Die Freigabe von Users Shared Folder ist weg. Wenn ich den unter Basisordner angebe kommt nur "Der eigegebene Pfad ist ungültig. Geben Sie einen gültigen ... ein". Ich habe schon versucht die Freigabe neu zu erstellen. Leider funktioniert das auch nicht.
Bitte warten ..
Mitglied: Estrichleger
30.01.2009 um 10:33 Uhr
So scheint wieder zu laufen.

Kommen wir nun zu etwas "völlig anderem".

Das unrouten nach Anleitung ha ja fast geklappt. Die Icons waren auf einem anderen Rechner mit einem anderen Nutzer, der vorher an seinem angestammten Platz saß,vorhanden. Leider nicht so wie sie auf dessen Desktop abgelegt waren. Ist das normal?
Bitte warten ..
Ähnliche Inhalte
Linux Userverwaltung
gelöst UNIX - WIN7 serverseitig gespeicherte Profile lokal speichern (5)

Frage von Niemeyer zum Thema Linux Userverwaltung ...

Verschlüsselung & Zertifikate
gelöst Symantec PGP Desktop - Emails unverschlüsselt speichern (3)

Frage von SirTobi27 zum Thema Verschlüsselung & Zertifikate ...

Datenbanken
SQL Server - Offline Datenbank einbinden (4)

Frage von Dhalben zum Thema Datenbanken ...

Neue Wissensbeiträge
Microsoft Office

Text in Zahlen umwandeln

Tipp von logische zum Thema Microsoft Office ...

Erkennung und -Abwehr

Infineon TPMs unsicher! Bitlocker ggf. angreifbar

(4)

Information von Lochkartenstanzer zum Thema Erkennung und -Abwehr ...

Firewall

PfSense Repository für Version 2.3.x

(4)

Information von Dobby zum Thema Firewall ...

LAN, WAN, Wireless

WPA-2 hat erste Risse: KRACK

(8)

Information von the-buccaneer zum Thema LAN, WAN, Wireless ...

Heiß diskutierte Inhalte
Microsoft Office
ICH BIN AM ENDE MEINES IT-WISSENS ANGELANGT!!!! (38)

Frage von 134537 zum Thema Microsoft Office ...

Windows Server
gelöst Gruppenrichtlinie greift nicht zu! (23)

Frage von Syosse zum Thema Windows Server ...

Hosting & Housing
Mailserver Software Empfehlungen (21)

Frage von sunics zum Thema Hosting & Housing ...