Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Desktopsymbole sind Negativ

Frage Microsoft

Mitglied: 47530

47530 (Level 1)

30.04.2007, aktualisiert 23:11 Uhr, 5432 Aufrufe, 3 Kommentare

Hi
Ich hoffe das mir jemand helfen kann
Ich hab meinen Computer ganz normal hochgefahren und danach wahren alle farbigen Symbole auf dem Desktop, Ordenern, under Start Negativ das heist ihre Farben sind umgekehrt.
(Dies betrifft alles auser die Ordener oder System Symbole allso nur die von installierten proagrammen)
Hab mein Computer neu gestartet und den Grafikkaten treiber neu installiert.
Ich hab eine Ati Radeon X300 in eimem Notebook (Fujitsu-Siemens Amilo M 1451G, 2 Ghz, 1Gb DDR2 Ram, windows XP sp2 home)
WIE GEHT DAS WIEDER WEG???
Schon mal im voraus vielen Dank
mfg
Takeoo
Mitglied: onegasee59
30.04.2007 um 22:33 Uhr
versuch die Reparatur mit TweakUI
http://www.winfaq.de/faq_html/Content/onlinefaq.php?h=tip1102.htm
in diesem Zusammenhang lies auch den weiterführenden Link zu Icon-Cache-Größenänderung.

Nimm für den XP SP2 aber besser TweakUI 2.10 http://www.pctip.ch/downloads/dl/25623.asp
Bitte warten ..
Mitglied: 47530
30.04.2007 um 22:46 Uhr
Hi
vielen Dank
ging ja super schnell
THX
mfg
Takeoo
Bitte warten ..
Mitglied: onegasee59
30.04.2007 um 23:11 Uhr
Bitte gerne
Sollte das Problem gelöst sein markiere den Thread bitte auch als gelöst.
Dazu dein Erstposting über "editieren" aufrufen und dann die entsprechende Option markieren.
Bitte warten ..
Neuester Wissensbeitrag
Router & Routing

192.168er Adresse im öffentlichen Netz

(2)

Erfahrungsbericht von visco-c zum Thema Router & Routing ...

Ähnliche Inhalte
Heiß diskutierte Inhalte
Zusammenarbeit
Als Administrator im Großraumbüro (29)

Frage von Dopamin85 zum Thema Zusammenarbeit ...

Exchange Server
Test-ActiveSyncConnectivity Error nach neuem Zertifikat (22)

Frage von Driphex zum Thema Exchange Server ...

Hyper-V
HYPER V und USB (16)

Frage von Hendrik2586 zum Thema Hyper-V ...

SAN, NAS, DAS
Backupserver für KMU (14)

Frage von Leo-le zum Thema SAN, NAS, DAS ...