Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Desktopsymbole sind Negativ

Frage Microsoft

Mitglied: 47530

47530 (Level 1)

30.04.2007, aktualisiert 23:11 Uhr, 5429 Aufrufe, 3 Kommentare

Hi
Ich hoffe das mir jemand helfen kann
Ich hab meinen Computer ganz normal hochgefahren und danach wahren alle farbigen Symbole auf dem Desktop, Ordenern, under Start Negativ das heist ihre Farben sind umgekehrt.
(Dies betrifft alles auser die Ordener oder System Symbole allso nur die von installierten proagrammen)
Hab mein Computer neu gestartet und den Grafikkaten treiber neu installiert.
Ich hab eine Ati Radeon X300 in eimem Notebook (Fujitsu-Siemens Amilo M 1451G, 2 Ghz, 1Gb DDR2 Ram, windows XP sp2 home)
WIE GEHT DAS WIEDER WEG???
Schon mal im voraus vielen Dank
Mit freundlichen Grüßen
Takeoo
Mitglied: onegasee59
30.04.2007 um 22:33 Uhr
versuch die Reparatur mit TweakUI
http://www.winfaq.de/faq_html/Content/onlinefaq.php?h=tip1102.htm
in diesem Zusammenhang lies auch den weiterführenden Link zu Icon-Cache-Größenänderung.

Nimm für den XP SP2 aber besser TweakUI 2.10 http://www.pctip.ch/downloads/dl/25623.asp
Bitte warten ..
Mitglied: 47530
30.04.2007 um 22:46 Uhr
Hi
vielen Dank
ging ja super schnell
THX
Mit freundlichen Grüßen
Takeoo
Bitte warten ..
Mitglied: onegasee59
30.04.2007 um 23:11 Uhr
Bitte gerne
Sollte das Problem gelöst sein markiere den Thread bitte auch als gelöst.
Dazu dein Erstposting über "editieren" aufrufen und dann die entsprechende Option markieren.
Bitte warten ..
Neuester Wissensbeitrag
Internet

Unbemerkt - Telekom Netzumschaltung! - BNG - Broadband Network Gateway

(3)

Erfahrungsbericht von ashnod zum Thema Internet ...

Ähnliche Inhalte
Windows 10
gelöst Desktopsymbole verschunden und anschliessend verschoben (4)

Frage von 118080 zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Windows Server
Outlook Verbindungsversuch mit Exchange (15)

Frage von xbast1x zum Thema Windows Server ...

Grafikkarten & Monitore
Tonprobleme bei Fernseher mit angeschlossenem Laptop über HDMI (11)

Frage von Y3shix zum Thema Grafikkarten & Monitore ...

Microsoft Office
Keine Updates für Office 2016 (11)

Frage von Motte990 zum Thema Microsoft Office ...