Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

DEVOLO dLan 500Mbps - Probleme

Frage Netzwerke LAN, WAN, Wireless

Mitglied: moetzi2004

moetzi2004 (Level 1) - Jetzt verbinden

08.01.2015, aktualisiert 21:23 Uhr, 5527 Aufrufe, 3 Kommentare, 1 Danke

Hallo Jungs und Mädls.

Ich bin absolut neu hier weil ich über Google einige Dinge bei euch gefunden habe, die mich positiv stimmen, das ihr mir helfen könnt.

Folgendes Problem:


Netzwerk über UPC-Modem: Speedtest mit LANKabel: DL:75, UL8Mbps

aufgrund der Entfernung des Wohnzimmers zum Modem, und der Unmöglichkeit ein Lan-Kabel durch die Wohnung zu legen, versuch über DEVOLO dLan500KIT.

Devolo Einspeisemodul (keine Ahnung wie das Teil wirklich heißt) mittels Kabel in unmittelbarer Nähe an Router angeschlossen, aber nicht über externe Steckerleiste.

Devolo Sender im Wohnzimmer an Steckdose angesteckt, zwecks Test PS3 mittels LAN Kabel dran, und siehe da, sie spielt 6GB große HD-Filme von meiner NAS, die ebenfalls direkt am Router angesteckt ist, einwandfrei ab.

Speedtest mit Handy oder Tablet im Wohnzimmer an die 30-35mbps.

DAS GANZE WAR HEUTE VORMITTAG.

Ich habe nichts daran geändert, und wollte voller Freude das das nun endlich funktioniert meiner Partnerin zeigen, und was passiert. NICHTS!!!!

Der Sender im Wohnzimmer hat komplett schlechte Leistung. Laut Devolo Cockpit lediglich 40mbps, was tatsächlich zu "eingeschränkter " Verbindung führt und der Taster am Gerät leuchtet zwischen orange und rot.

Da es ja über Stromleitungen läuft dachte ich, irgend ein Verbraucher stört, aber dem bin ich nachgegangen und es half nichts.
Auch Aus und wieder einstecken hilft nichts.

Ich bin echt verzweifelt, und habe keinen Plan mehr was ich tun soll.

Könnt ihr mir vielleicht weiterhelfen?


Vormittag geht es einwandfrei, abend geht so gut wie gar nix mehr.

PLease help


lg Markus aus Österreich/Wien

edit: Firmware ist am neusten Stand



gelöst: UPC-Router musste neu gestartet werden. LAN Anschlüsse funktioniereten einwandfrei, weshalb ich nicht auf die Idee kam den Router neu zu starten.
Mitglied: Kuemmel
08.01.2015, aktualisiert um 21:24 Uhr
Moin,

PoweLAN ist eine Sache für sich wo man einfach nicht zu viel erwarten darf, trotzdem ist es meist eine bessere Lösung als WLAN wenn das Endgerät weit entfernt ist. Bei deinem Problem sehe ich kaum einen Verbesserungsvorschlag, denn du wirst da kaum eingreifen können. PowerLAN kann sich von Haus zu Haus und von Zeit zu Zeit unterschiedlich verhalten. An deiner Stelle würde würde ich die Devolos mal zurück schicken und Produkte von anderen Herstellern testen wie beispielsweise von AVM, TP-LINK... und wie sie alle heißen. Vielleicht erzielst du damit bessere Ergebnisse, aber garantieren kann dir da keiner was, auch die Hersteller nicht!

Ein zweiter Vorschlag: Lies dich doch mal ein bisschen in die Technologie ein: http://de.wikipedia.org/wiki/PowerLAN

Ich hoffe, dass ich dir dennoch ein wenig weiterhelfen konnte.

Gruß
Kümmel
Bitte warten ..
Mitglied: Kuemmel
08.01.2015 um 21:25 Uhr
Edit: Ups. Hat sich ja schon erledigt... war doch gerade erst fertig mit schreiben...
Bitte warten ..
Mitglied: moetzi2004
13.01.2015 um 12:07 Uhr
Vielen lieben Dank Kümmel.

Problem ist jetzt doch nicht gelöst. Hat sich nur wiedermal so angefühlt. Problem besteht weiterhin und ich habe keinen Plan, was ich dagegen tun kann. Aber danke für deine Hilfe, ich versuche mich da mal einzulesen.
Bitte warten ..
Ähnliche Inhalte
LAN, WAN, Wireless
Kompatibilität Devolo dLAN 85 HSmini (6)

Frage von Agilolfinger zum Thema LAN, WAN, Wireless ...

LAN, WAN, Wireless
gelöst VLAN mit Devolo DLAN 500 pro Wireless+ und OPNsense (26)

Frage von IceAge zum Thema LAN, WAN, Wireless ...

LAN, WAN, Wireless
gelöst 2 WLAN Netze über DEVOLO verbunden (18)

Frage von hakkide zum Thema LAN, WAN, Wireless ...

Neue Wissensbeiträge
Sicherheit

Millionen Euro in den Sand gesetzt?

Information von transocean zum Thema Sicherheit ...

Sicherheit

How I hacked hundreds of companies through their helpdesk

Information von SeaStorm zum Thema Sicherheit ...

Erkennung und -Abwehr

Ccleaner-Angriff war nur auf große Unternehmen gemünzt

(10)

Information von Lochkartenstanzer zum Thema Erkennung und -Abwehr ...

Heiß diskutierte Inhalte
Humor (lol)
gelöst Freidach Beitrag (40)

Frage von Penny.Cilin zum Thema Humor (lol) ...

Windows 7
gelöst SSD - Win7 Lags (20)

Frage von ph5555 zum Thema Windows 7 ...

Firewall
gelöst Firewall Firmeneimsatz (19)

Frage von wiesi200 zum Thema Firewall ...