Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Devolo DLAN Probleme

Frage Netzwerke LAN, WAN, Wireless

Mitglied: esfaueen

esfaueen (Level 1) - Jetzt verbinden

25.11.2006, aktualisiert 19:23 Uhr, 11697 Aufrufe, 2 Kommentare

Guten Tag allerseits

Ich habe folgendes Problem seit gestern...

Gestern fiel der Strom im Haus für etwa 5 Sekunden aus, vorher habe ich ganz normal gesurft und nun auf einmal geht einfach gar nichts mehr mit diesem dLan... über Wlan und direkt am Router geht alles prima nur über dLan geht garnichts mehr... dabi leuchten aber die Blinker an den 2 Adaptern wie sie sollten.... Router und andere PC's im Netzwerk kann ich auchnichtmehr anpingen...

Letztens musste ich die Adapter swechseln und dann gings wieder, habe aber keine Lust jeden 3ten Monat 80 € liegen zu lassen :S:S

Danke schonmal

Gruss Sven
Mitglied: windlicht
25.11.2006 um 18:45 Uhr
Hallo.

Ich würde mal dem Energieversorger ein wenig auf die Füsse treten.
Ggf. eine längere Messung durch den Energieversorger über einen längeren Zeitraum vornehmen lassen. Schließlich muss es ja einen Grund geben, warum es häufig zu einem Stromausfall kommt.

Hast Du denn einen Überspannungsschutz vor Deine Geräte geschaltet?

Gibts in jedem Baumarkt und kostet nicht viel.

Marcus
Bitte warten ..
Mitglied: esfaueen
25.11.2006 um 19:23 Uhr
Erstmal danke für deine Antwort.

Nein der Stromausfall war letztens nicht, da ging einfach das Gerät aufeinmal nichtmehr...
Andere Steckdose funktioniert auch auch nicht!

Weiss langsam echt nichtmehr weiter mit diesem schei** dLan von devolo...

Gibts sonst noch komfortable Lösungen? Router ist im 1. Stock, PC im 2.

Danke und Gruss Sven
Bitte warten ..
Ähnliche Inhalte
LAN, WAN, Wireless
Kompatibilität Devolo dLAN 85 HSmini (6)

Frage von Agilolfinger zum Thema LAN, WAN, Wireless ...

LAN, WAN, Wireless
gelöst VLAN mit Devolo DLAN 500 pro Wireless+ und OPNsense (26)

Frage von IceAge zum Thema LAN, WAN, Wireless ...

Switche und Hubs
gelöst Heftige Probleme mit dem Internet (7)

Frage von TECrew zum Thema Switche und Hubs ...

LAN, WAN, Wireless
DLan Adapter Kaufempfehlung (7)

Frage von WPFORGE zum Thema LAN, WAN, Wireless ...

Neue Wissensbeiträge
Windows Update

Microsoft Update KB4034664 verursacht Probleme mit Multimonitor-Systemen

(2)

Tipp von beidermachtvongreyscull zum Thema Windows Update ...

Viren und Trojaner

CNC-Fräsen von MECANUMERIC werden (ggf.) mit Viren, Trojanern, Würmern ausgeliefert

(4)

Erfahrungsbericht von anteNope zum Thema Viren und Trojaner ...

Windows 10

Windows 10: Erste Anmeldung Animation deaktivieren

(3)

Anleitung von alemanne21 zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Netzwerkprotokolle
gelöst Leiten "dumme" Switches VLAN-Tags mit durch? (26)

Frage von coltseavers zum Thema Netzwerkprotokolle ...

Netzwerkgrundlagen
Kann auf Freigabe nicht Zugreifen (17)

Frage von leon123 zum Thema Netzwerkgrundlagen ...

Windows Server
gelöst Neues KB für W10 1607 und W2K16 wieder mal nicht im WSUS 3.0, hat das noch jemand? (16)

Frage von departure69 zum Thema Windows Server ...

Windows Server
DC virtualisieren + wie sichern (SingleDC-Environment) (12)

Frage von KMUlife zum Thema Windows Server ...