Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Nach Dezember-Patchday wieder Problem mit VMware.

Frage Microsoft Windows 7

Mitglied: dlehner84

dlehner84 (Level 1) - Jetzt verbinden

12.12.2014 um 10:37 Uhr, 1474 Aufrufe, 3 Kommentare

Ich haben nach dem ich gestern die Updates für Dazember auf meinem Windows 7 Rachner installiert habe (Privat), wieder da Problem dass keine VM startet.

Es erscheint wieder die Fehlermeldung wir schon im Oktober: http://www.heise.de/newsticker/meldung/Rollup-Pack-fuer-Windows-8-1-leg ...

Welches Update ist diesmal schuld? ;(

Grüße dlehner84
Mitglied: colinardo
12.12.2014, aktualisiert um 11:23 Uhr
Hallo dlehner84,
prüfe mal ob folgendes Update eingespielt wurde, und entferne es:
http://support.microsoft.com/kb/3004394

Dieses hat diverse Probleme verursacht. Dieser Dezember hat es wieder mal in sich mit Problemen. Gut das mein persönlicher Patchday immer mindestens 14 Tage später läuft Dieser Patchday hat es mal wieder gezeigt!

Grüße Uwe
Bitte warten ..
Mitglied: Gersen
12.12.2014, aktualisiert um 11:22 Uhr
Hallo,

vermutlich KB3004394.

Gruß,
Gersen
Bitte warten ..
Mitglied: dlehner84
12.12.2014 um 11:23 Uhr
Jo danke das war es Habe es deinstalleirt
Bitte warten ..
Ähnliche Inhalte
Vmware
Patchday und Veeam VMware SSL Fehler

Link von hagerino zum Thema Vmware ...

Batch & Shell
PowerShell Transkript Problem (4)

Frage von Marabunta zum Thema Batch & Shell ...

Ubuntu
Problem mit MailServer unter Debian - Postfix, Dovecot (4)

Frage von Richard8 zum Thema Ubuntu ...

Heiß diskutierte Inhalte
Router & Routing
Tipps für Router (ca. 100 clients, VPN) (18)

Frage von oel-auge zum Thema Router & Routing ...

Windows 7
BOOTMGR is missing (auch nach bootrec -RebuildBcd) (16)

Frage von Mipronimo zum Thema Windows 7 ...

TK-Netze & Geräte
gelöst Convert von TAPI auf CAPI gesucht (13)

Frage von StefanKittel zum Thema TK-Netze & Geräte ...