Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

DFÜ-Fehlermeldung 672 (Telefonleitung besetzt)

Frage Internet

Mitglied: Matrox

Matrox (Level 1) - Jetzt verbinden

08.01.2006, aktualisiert 24.06.2006, 5250 Aufrufe, 3 Kommentare

Hallo,

in letzter Zeit fliege ich öfter aus dem Internet, wenn ich mich dann wieder einwählen will, kommt besagte Fehlermeldung, nach mehreren Einwahlversuchen (ca. 5-6) klappt dann wieder die Verbindung.

Ich gehe per DSL online, mein Provider ist Tiscali, ich benutze die Fritz Card DSL (Version 2) und baue die Verbindung unter Breitband über WAN-Miniport (PPPOE) auf, wenn ich unter meinen Netzwerkverbindungen schaue, ist noch folgende Verbindung aktiv, unter LAN oder Hochgeschwindigkeitsinternet über 1394-Netzwerkadapter.

WindowsXP Homeedition mit SP2, Athlon 3200 64.

Kann mir bitte jemand helfen?

Gruß Matrox
Mitglied: microventura
08.01.2006 um 14:32 Uhr
Moin Matrox,

ich denke, Du solltest mal nach einem Treiber-Update für Dein Modem schauen und/oder jenes reinstallieren. Nachdem Du den Treiber deinstalliert hast, die ungültigen Einträge hierzu in der Registry löschen (am besten mit einem RegTool, z.B. RegCleaner). Danach den neueren oder evtl. auch den bereits zuvor installierten Treiber installieren. Naja, wie ich sehe arbeitest Du auch mit WinXp Home Ed. SP2. Darin kann bereits das Problem liegen, muss aber nicht.

Zur Information: Die Fehlermedlung bez. Deines Modems sagt aus, dass der Gerätename aus der zuständigen INI-Datei nicht gelesen werden kann. Denn Deinem DSL-Modem ist´s eigentlich egal ob Du gerade telefonierst, oder ob Du nur einfach den Hörer beiseite gelegt hast, um ein Nickerchen zu machen. Versuche den Treiber zu reinstallieren, damit müsste Dir geholfen sein.

Grüße von Insel
*To* von MicroVentura
Bitte warten ..
Mitglied: Matrox
15.06.2006 um 10:44 Uhr
Hallo,

auch ein Treiber-Update brachte nicht den gewünschten Erfolg.

Durch einen HD-Crash musste ich letztens mein System neu aufspielen, nachdem XP SP2 installiert war, richtete ich sofort die Internetverbindung ein- gleiches Problem!

Egal ob Treiber von Windows oder AVM, egal ob mit oder ohne Firewall, ich fliege immer noch in unregelmäßigen Abständen aus dem Internet und bei einem erneuten Einwahlversuch kommt die besagte Fehlermeldung, erst beim 3. Einwahlversuch funktioniert die Internetverbindung wieder- ich bin mit meinem Latein am Ende!

Gruß Matrox
Bitte warten ..
Mitglied: Matrox
24.06.2006 um 23:29 Uhr
Die Windows-Verwaltung gibt zu dem Abbruch folgende Fehlermeldung aus (siehe Anhang):

http://www.digitale-slr.net/attachment.php?attachmentid=10720
Bitte warten ..
Ähnliche Inhalte
Windows Tools
gelöst Icacls - restore fehlermeldung (7)

Frage von NetzwerkDude zum Thema Windows Tools ...

Windows Netzwerk
Anmeldung an Domäne schlägt oft fehlt (Fehlermeldung: falsches Passwort) (27)

Frage von harald.schmidt zum Thema Windows Netzwerk ...

Neue Wissensbeiträge
Google Android

Cyanogenmod alternative Downloadquelle

(5)

Tipp von Lochkartenstanzer zum Thema Google Android ...

Batch & Shell

Batch als Dienst bei Systemstart ohne Anmeldung ausführen

(5)

Tipp von tralveller zum Thema Batch & Shell ...

Sicherheits-Tools

Sicherheitstest von Passwörtern für ganze DB-Tabellen

(1)

Tipp von gdconsult zum Thema Sicherheits-Tools ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
gelöst Statische Routen mit Shorewall, ISC-DHCP Server konfigurieren für Android Devices (23)

Frage von terminator zum Thema LAN, WAN, Wireless ...

Server
gelöst Wie erkennen, dass nur deutsche IPs Zugang zu einer Website haben? (22)

Frage von Coreknabe zum Thema Server ...

Hardware
16-20 Port POE Switch mit VLAN (16)

Frage von thomasreischer zum Thema Hardware ...

Outlook & Mail
Outlook 2010 mit Exchange 2016 (15)

Frage von slansky zum Thema Outlook & Mail ...