Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

DFÜ-Icon ist weg (win2k)

Frage Internet

Mitglied: hirscaxe

hirscaxe (Level 1) - Jetzt verbinden

17.08.2004, aktualisiert 27.04.2005, 5906 Aufrufe, 4 Kommentare

Hallo,

Windows2000: beim erfolgreichen Aufbau einer Internet Verbindung erscheint kein DFÜ-Icon mehr in der Taskleiste. Das Häkchen im Eigenschaftsfenster ist gesetzt und der Dienst Netzwerkverbindungen ist aktiviert. Wer weiß Hilfe? Danke!
Mitglied: linkit
17.08.2004 um 12:37 Uhr
=> Start => Einstellungen => Systemsteuerung => Netzwerkeinstellungen
=> Verbindung für dein INternet suchen => rechtsklick => eigenschaften
=> Reiter Allgemein => (ganz unten) Symbol bei Verbindung im Infobereich der Taskleiste anzeigen einen Hacken setzen
=> Okay klicken
Bitte warten ..
Mitglied: hirscaxe
17.08.2004 um 13:00 Uhr
Hallo Herr Mehndorf,

ich schrieb: " im Eigenschaftsfenster... Häkchen ist gesetzt". Danke für Ihre Antwort, hilft mir jedoch nicht weiter.
Bitte warten ..
Mitglied: linkit
17.08.2004 um 13:17 Uhr
Dann konnte ich wohl genauswowenig lesen wie Sie:


Ich heiße Menhofer...
Bitte warten ..
Mitglied: 12458
27.04.2005 um 10:43 Uhr
Genau wie bei mir!!! Häkchen gesetzt Dienst aktiviert... (Allerdings habe ich XP home). Konntest Du das Problem inzwischen lösen? Ich nicht, stehe vor einem Rätsel....

Manfred
Bitte warten ..
Ähnliche Inhalte
Windows 10
gelöst Win10 Pro 1703 - Weiße Icons für Office Dokumente und andere (4)

Frage von emeriks zum Thema Windows 10 ...

Windows 7
gelöst Defender-Icon in der Taskleiste von Windows 7. Wie einrichten? (3)

Frage von akelus zum Thema Windows 7 ...

Windows Server
Robocopy Ordner-Icons behalten (5)

Frage von sebastian2608 zum Thema Windows Server ...

Neue Wissensbeiträge
Firewall

PfSense OpenVPN beschleunigen

Tipp von Dobby zum Thema Firewall ...

Utilities

CCleaner 5.33 mit Malware infiziert

(25)

Information von SeaStorm zum Thema Utilities ...

Windows Server

Exchange Server 2016 Probleme auf Server 2016 mit iOS 11 Mailapp

Information von Oneplus zum Thema Windows Server ...

Internet

Pirate Bay lässt heimlich Krypto-Miner auf Nutzer-PCs laufen

(5)

Information von BassFishFox zum Thema Internet ...

Heiß diskutierte Inhalte
Festplatten, SSD, Raid
gelöst Problem mit DELL 815R Server und Windows Bluescreen (24)

Frage von Leo-le zum Thema Festplatten, SSD, Raid ...

Utilities
CCleaner 5.33 mit Malware infiziert (24)

Information von SeaStorm zum Thema Utilities ...

JavaScript
gelöst Kopierschutz auf Webseite (13)

Frage von honeybee zum Thema JavaScript ...

Windows Server
Änderung Subnetz an AD Standort (13)

Frage von hansdampf zum Thema Windows Server ...