Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

DFÜ (Vista) - Modem wird nicht zur Auswahl angezeigt, obwohl im Gerätemanager ohne Fehler

Frage Microsoft Windows Vista

Mitglied: dreamer66

dreamer66 (Level 1) - Jetzt verbinden

30.06.2007, aktualisiert 04.04.2008, 11181 Aufrufe, 4 Kommentare

Hallo,

habe einen Laptop (IBM z61t) mit eingebautem Modem.

Habe das Problem, dass ich keine Wählverbindung unter Vista einrichten kann.

Nachdem ich auf "Wählverbindung einrichten" klicke, erscheint eine Meldung "Es konnte kein Modem erkannt werden". Die Meldung fragt weiter, ob das Modem angeschlossen, bzw. ob es eingeschaltet ist.

Das interne Modem wird jedoch in dem Gerätemanager ohne Fehler angezeigt. Es kann auch abgefragt (Diagnose) werden und antwortet ohne Fehler!?
Mitglied: ChrisMandel
04.04.2008 um 14:04 Uhr
Hallo,

ich habe genau dasselbe Problem.
Nach Rücksprache mit Microsoft sollte ich das installierte Service Pack 1 deinstallieren und dann die aktuellsten Treiber der Netzwerkkarte und des Modems aufspielen - dann wieder das SP1 installieren - dann sollte wieder alles laufen.
Pustekuchen - der Fehler war wieder da - kein Modem erkannt. Jetzt habe ich das SP1 deinstalliert und alle Modems werden wieder erkannt??? Ich soll das jetzt so lassen (Microsoft) und das SP1 zu einem späteren Zeitpunkt installieren.
Bei den Diensten habe ich herausgefunden, dass der RAS Dienst und der abhängige SSTP Dienst nicht gestartet sind und sich auch nicht starten lassen????
Vielleicht findet jemand eine Lösung.

Hallo,

habe einen Laptop (IBM z61t) mit eingebautem
Modem.

Habe das Problem, dass ich keine
Wählverbindung unter Vista einrichten
kann.

Nachdem ich auf "Wählverbindung
einrichten" klicke, erscheint eine
Meldung "Es konnte kein Modem erkannt
werden". Die Meldung fragt weiter, ob
das Modem angeschlossen, bzw. ob es
eingeschaltet ist.

Das interne Modem wird jedoch in dem
Gerätemanager ohne Fehler angezeigt. Es
kann auch abgefragt (Diagnose) werden und
antwortet ohne Fehler!?
Bitte warten ..
Mitglied: dreamer66
04.04.2008 um 14:47 Uhr
Das ist ja verrückt!! Bei mir ist der Fehler weg, seit dem ich das SP1 beta installiert hatte. Das SP1 (final) habe ich noch nicht inatalliert, aber denke mal, dass es dann immer noch funktioniert...
Bitte warten ..
Mitglied: dimicbau72
12.07.2009 um 10:40 Uhr
Hallo!
Habe dasselbe Problem mit Vista bei meinem Notebook Dell Latitude D610.
Kann keine Wählverbindung über 56k Modem erstellen, da Meldung "Es konnte kein Modem erkannt werden" obwohl im Gerätemanager alles OK ist.
Falls sie schon die Lösung gefunden haben, wäre ich für ein Antwort sehr dankbar, da ich im Internet bisher nichts Erfolg verprechendes gefunden haben.
Gruß, Josef
Bitte warten ..
Mitglied: dreamer66
12.07.2009 um 12:12 Uhr
Seit dem SP1 ist das Probelm bei mir behoben! War wohl ein Vista-Bug.
Bitte warten ..
Ähnliche Inhalte
Windows 10
gelöst Gerätemanager: Faken der angezeigten Hardware (4)

Frage von DerTeufelImDetail zum Thema Windows 10 ...

Windows Update
gelöst WSUS Windows 10 wird als Vista angezeigt (3)

Frage von Dkuehlborn zum Thema Windows Update ...

Windows 7
gelöst Keine Verbindung auf Netzlaufwerke, keine Geräte im Gerätemanager (3)

Frage von DeathNote zum Thema Windows 7 ...

Batch & Shell
gelöst AD-Gruppen Auswahl als Dropdownliste (4)

Frage von Peterz zum Thema Batch & Shell ...

Neue Wissensbeiträge
Windows Update

Microsoft Update KB4034664 verursacht Probleme mit Multimonitor-Systemen

(2)

Tipp von beidermachtvongreyscull zum Thema Windows Update ...

Viren und Trojaner

CNC-Fräsen von MECANUMERIC werden (ggf.) mit Viren, Trojanern, Würmern ausgeliefert

(4)

Erfahrungsbericht von anteNope zum Thema Viren und Trojaner ...

Windows 10

Windows 10: Erste Anmeldung Animation deaktivieren

(3)

Anleitung von alemanne21 zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Netzwerkprotokolle
gelöst Leiten "dumme" Switches VLAN-Tags mit durch? (26)

Frage von coltseavers zum Thema Netzwerkprotokolle ...

Netzwerkgrundlagen
Kann auf Freigabe nicht Zugreifen (19)

Frage von leon123 zum Thema Netzwerkgrundlagen ...

Windows Server
gelöst Neues KB für W10 1607 und W2K16 wieder mal nicht im WSUS 3.0, hat das noch jemand? (16)

Frage von departure69 zum Thema Windows Server ...

Windows Server
DC virtualisieren + wie sichern (SingleDC-Environment) (12)

Frage von KMUlife zum Thema Windows Server ...