Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

DHCP-Dienst lässt sich nicht starten

Frage Microsoft Windows Netzwerk

Mitglied: TomMcDuck

TomMcDuck (Level 1) - Jetzt verbinden

21.08.2009, aktualisiert 09:02 Uhr, 5216 Aufrufe, 4 Kommentare

Hallo zusammen,

ich benötige mal wieder eure Hilfe.

Problem:

Die Netzwerkkarte bekommt vom DHCP keine IP-Adresse, weil sich der DHCP-Clientdienst nicht starten lässt.

Dienst konnte nicht gestartet werden. Fehler 126: Das Modul wurde nicht gefunden.

Mit einer fest eingestellten IP funktioniert alles fehlerfrei, was zeigt, dass der Rest des Netzwerkes mit dem gleichen Rechner trotzdem funktioniert. Und andere Rechner erhalten ihre IP vom Router


meine bisherigen Versuch:

- mehrere Versuche, den Dienst zu starten, mit diversen Rechnerneustarts
- Neustart des Routers
- Reset in allen möglichen Punkten in NETSH
- Deinstallation/Neuinstallation der Netzwerkkarte


Hat jemand eine Idee, wie ich die Sache noch angehen kann, ohne den Rechner neu aufzusetzen?

Danke schon mal vorab für Vorschläge!

Grüße
Tom
Mitglied: romaIT
21.08.2009 um 09:17 Uhr
Hi,

Versuch mal eine Windows Reperatur! Wohlmöglich sind einige Komponenten auf dem Client zerschossen!
Bitte warten ..
Mitglied: Heros83
21.08.2009 um 10:48 Uhr
Um welches Betriebssystem handelt es sich?

Wir hatten mal dasselbe Problem. Wurde behoben durch eine Neuinstallation des TCP/IP Protokolls und die Installation des aktuellen Service Packs!

MFG
Bitte warten ..
Mitglied: Bloodstars
21.08.2009 um 11:00 Uhr
sind die dienste die du für DHCP brauchst auch gestartet?
Bitte warten ..
Mitglied: Heros83
21.08.2009 um 11:48 Uhr
Ja, nachdem Vorgang hat alles wieder funktioniert!
Bitte warten ..
Ähnliche Inhalte
Neue Wissensbeiträge
Heiß diskutierte Inhalte
iOS
16 iPads zentrall verwalten (18)

Frage von simonlohr zum Thema iOS ...

Viren und Trojaner
Ransomware .nm4 (15)

Frage von Zyklo92 zum Thema Viren und Trojaner ...

Festplatten, SSD, Raid
PC stellt nach dem Bios ab (14)

Frage von uridium69 zum Thema Festplatten, SSD, Raid ...

Windows 7
Freeware MSI Tool (13)

Frage von uridium69 zum Thema Windows 7 ...