Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Dhcp mit Fukwerk R1200 geht nicht

Frage Netzwerke Router & Routing

Mitglied: chr2002

chr2002 (Level 1) - Jetzt verbinden

17.07.2010 um 19:37 Uhr, 6747 Aufrufe, 2 Kommentare

Hallo,

Ich habe ein Problem mit meinem Bintec (Funkwerk) R1200 Router und DHCP.


Ich habe einen DHCP Pool angelegt. 192.168.1.10 - 192.168.1.20. Statische DHCP Einträge hab ich vorerst noch weggelassen.

Das Problem ist, dass der Router keinerlei DHCP Anfragen beantwortet. Im Syslog taucht immerwieder folgende Meldung auf :

"INET: refuse from if 1000 prot 17 0.0.0.0:68->255.255.255.255:67 (RI 10 FI 10)"

Der Router blockt also diese Anfragen.

Ich habe die Firewall mal testhalber abgeschaltet. Die Meldung kommt aber trozdem.


Derzeit habe ich noch einen Bintec VPN Access 25 hinter dem R1200 als DHCP Server laufen. Jetzt soll aber der R1200 diese Aufgabe übernehmen. Der VPN Access soll nur noch als ipsec Server laufen. (Bitte keine Gedanken um dem VPN25 machen.Ich weis dass der R1200 auch ipsec hat )

Woran kann das liegen, dass der R1200 die DHCP Requests nicht annimmt, obwohl der DHCP Server aktiv ist.

Lg

Chris
Mitglied: 51705
19.07.2010 um 22:28 Uhr
Hallo Chris,

Zitat von chr2002:
"INET: refuse from if 1000 prot 17 0.0.0.0:68->255.255.255.255:67 (RI 10 FI 10)"

Welche Firewall hast du ausgeschalten? Der Router hat eine SIF (Stateful Inspection Firewall) und Access Lists (Portfilter). Dein Log-Eintrag (Rule Index / Filter Index) ist auf die Access Lists zurückzuführen.

Grüße, Steffen
Bitte warten ..
Mitglied: chr2002
22.07.2010 um 22:34 Uhr
Danke


Das wars. Hab einfach nicht damit gerechnet, dass in den SMTP Einstellungen noch ein weitereres "Filter System" versteckt ist ^^
Bitte warten ..
Ähnliche Inhalte
Neue Wissensbeiträge
Heiß diskutierte Inhalte
Windows Systemdateien
gelöst NTFS und die Defragmentierung (29)

Frage von WinLiCLI zum Thema Windows Systemdateien ...