Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

DHCP Problem mit W700V, Adresse wird erst nach Neustart vergeben

Frage Netzwerke LAN, WAN, Wireless

Mitglied: tzepf

tzepf (Level 1) - Jetzt verbinden

24.08.2007, aktualisiert 13:30 Uhr, 3946 Aufrufe, 1 Kommentar

Hallo zusammen,

ich habe folgendes Problem in einem kleinen Netzwerk:

Als Router wird ein Speedport W700V eingesetzt. 2 PC´s hängen an dem PC, ein Notebook und ein Desktop. Beim Notebook klappt alles Problemlos, die Adresse wird per DHCP vom Router bezogen.

Beim Desktop-PC klappt dies nicht. Eingebaut ist hier ein nforce Motherboard mit dem nvidia Networking Controller. Jeden Morgen nach dem hochfahren erhält der PC keine IP-Adresse. auch ipconfig /renew bringt nichts, er bekommt keine Verbindung zum DHCP Server.

Meiner Meinung nach muss es ja irgendwo am Desktop PC liegen, aber was kann ich da noch überprüfen?!?

Die neuesten Treiber und Firmwares sind installiert.

Vielen dank für jeden Tipp.
Mitglied: Dani
24.08.2007 um 13:30 Uhr
Hi!
Bau doch einfach mal eine 2. Netzwerkkarte ein. Somit kannst du ganz schnell feststellen, ob es an der OnBoard Karte liegt oder nicht.


Grüße
Dani
Bitte warten ..
Ähnliche Inhalte
Windows 7
Drucken erst nach Neustart wieder möglich
Frage von nobody8806Windows 75 Kommentare

Hallo, in unserem Firmennetzwerk haben wir zwei Windows 7 Computer, welche von Zeit zu Zeit Probleme haben zu drucken. ...

Netzwerke
PS4 DMZ und DHCP problem mit dem ip adresse hilfe.
Frage von Fabian333Netzwerke10 Kommentare

PS4 ip adresse: 192.168.0.31 DMZ IP: 192.168.0.31 Wie auf dem bilder sieht man auf wireless die ip adresse 192.168.0.111 ...

Windows Netzwerk
Nach Neustart oder beim ersten Hochfahren keine Netzlaufwerke
gelöst Frage von NebuchadWindows Netzwerk4 Kommentare

Hallo, hier im Netzwerk, Win Srv 2012 R2 mit ca. 30 Clients gibt es einen Win 10 Client der ...

Netzwerkmanagement
Feste IP-Adressen und DHCP
Frage von Rennfloh2Netzwerkmanagement6 Kommentare

Hallo, stehe vor folgender Fragestellung: ich möchte mich mittels VPN ins Firmennetzwerk für "Mobiles Arbeiten" von zuhause einloggen. Dazu ...

Neue Wissensbeiträge
Batch & Shell

Open Object Rexx: Eine mittlerweile fast vergessene Skriptsprache aus dem Mainframebereich

Information von Penny.Cilin vor 1 StundeBatch & Shell1 Kommentar

Ich kann mich noch sehr gut an diese Skriptsprache erinnern und nutze diese auch heute ab und an noch. ...

Humor (lol)

"gimme gimme gimme": Automatischer Test stolpert über Easter Egg im man-Tool

Information von Penny.Cilin vor 3 StundenHumor (lol)5 Kommentare

Interessant, was man so alles als Easter Egg implementiert. Ist schon wieder Ostern? "gimme gimme gimme": Automatischer Test stolpert ...

MikroTik RouterOS

Mikrotik - Lets Encrypt Zertifikate mit MetaROUTER Instanz auf dem Router erzeugen

Anleitung von colinardo vor 19 StundenMikroTik RouterOS8 Kommentare

Einleitung Folgende Anleitung ist aus der Lage heraus entstanden das ein Kunde auf seinem Mikrotik sein Hotspot Captive Portal ...

Sicherheit

Sicherheitslücke in HP-Druckern - Firmware-Updates stehen bereit

Information von BassFishFox vor 19 StundenSicherheit1 Kommentar

Ein weiterer Grund, dass Drucker keinerlei Verbindung nach "auswaerts" haben sollen. Unter Verwendung spezieller Malware können Angreifer aus der ...

Heiß diskutierte Inhalte
Windows Server
RDP macht Server schneller???
Frage von JaniDJWindows Server17 Kommentare

Hallo Community, wir betrieben seit geraumer Zeit diverse virtuelle Maschinen und Server mit Windows Server 2012. Leider haben wir ...

Windows 10
Windows 10 dunkler Bildschirm nach Umfallen
Frage von AkcentWindows 1015 Kommentare

Hallo, habe hier einen Windows 10 Rechner der von einem User umgefallen wurde (Beine übers Knie, an den PC ...

Linux
OpenSource Groupware
Frage von FA-jkaLinux13 Kommentare

Hallo, ich suche eine Groupware als Alternative zum Exchange. Wesentliche Aufgaben sind die Handhabung von E-Mails (persönliche und gemeinsam ...

Windows 10
Bitlocker nach Verschlüsselung nicht mehr aufrufbar!
gelöst Frage von alexlazaWindows 1013 Kommentare

Hallo, ich besitze ein HP ZBook 17 G4 mit einem Windows 10 Pro Betriebssystem. Bei diesem Problem handelt sich, ...