Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

DHCP Probleme beim Clonen von Windows 2000

Frage Microsoft Windows Installation

Mitglied: speedb

speedb (Level 1) - Jetzt verbinden

02.09.2008, aktualisiert 11:03 Uhr, 3036 Aufrufe, 3 Kommentare

Hallo,

ich habe ein Problem beim Clonen von gleichen Rechnern mit Windows 2000 mit Acronis Home 11 oder Server 9 sowie Acronis SnapDeploy.

Bei den geclonten Rechnern tritt in der Ereignisanzeige folgende Fehlermeldung auf.

Die IP-Parameter für die Netzwerkkarte mit der Adresse 00D0B70BCCFF konnten durch diesen Computer nicht automatisch konfiguriert werden. Folgender Fehler ist bei der Konfiguration aufgetreten: Die Tabelle für Prozeduraufrufe ist ungültig.

Die geclonten Rechner bekommen vom DHCP Server keine IP zugewiesen, der Original schon.
Problem tritt nur mit Win2K Clients auf, nicht bei XP.

Das Problem ist bei unterschiedlichen Rechnern und Netzwerkkarten reproduzierbar.

Ich suche schon etwas länger habe aber noch keine Lösung gefunden.

Vielleicht hat ja jemand eine Lösung für mich.

Gruß
Marco
Mitglied: StayTuned
02.09.2008 um 10:35 Uhr
hast du die SID geändert?
Bitte warten ..
Mitglied: speedb
02.09.2008 um 10:56 Uhr
Ja, SID habe ich geändert.

Gruß
Bitte warten ..
Mitglied: StayTuned
02.09.2008 um 11:03 Uhr
evtl ist dabei was schief gegangen. hatte ich mal.
hab den rechner aus der domäne raus und wieder rein. dann war alles ok.

probier das doch mal... LG
Bitte warten ..
Ähnliche Inhalte
Windows Server
Windows Server 2008 R2 Standard Systempartition clonen (11)

Frage von amanda zum Thema Windows Server ...

Backup
gelöst Clonzilla Hdd clonen wie lange (4)

Frage von achim222 zum Thema Backup ...

Windows Server
Festplatten clonen in Win 2012 R2 ohne den Server herunterzufahren (11)

Frage von Rene1976 zum Thema Windows Server ...

Windows Server
Windows Server 2012 R2 und Anzeige der DHCP-Workstations (7)

Frage von MaxMoritz6 zum Thema Windows Server ...

Neue Wissensbeiträge
Windows Update

Microsoft Update KB4034664 verursacht Probleme mit Multimonitor-Systemen

(2)

Tipp von beidermachtvongreyscull zum Thema Windows Update ...

Viren und Trojaner

CNC-Fräsen von MECANUMERIC werden (ggf.) mit Viren, Trojanern, Würmern ausgeliefert

(4)

Erfahrungsbericht von anteNope zum Thema Viren und Trojaner ...

Windows 10

Windows 10: Erste Anmeldung Animation deaktivieren

(3)

Anleitung von alemanne21 zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Netzwerkprotokolle
gelöst Leiten "dumme" Switches VLAN-Tags mit durch? (26)

Frage von coltseavers zum Thema Netzwerkprotokolle ...

Netzwerkgrundlagen
Kann auf Freigabe nicht Zugreifen (16)

Frage von leon123 zum Thema Netzwerkgrundlagen ...

Windows Server
gelöst Neues KB für W10 1607 und W2K16 wieder mal nicht im WSUS 3.0, hat das noch jemand? (16)

Frage von departure69 zum Thema Windows Server ...

Router & Routing
FTTH bzw FTTB Router (13)

Frage von ukulele-7 zum Thema Router & Routing ...