Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

DHCP vergibt keine IP mehr

Frage Netzwerke LAN, WAN, Wireless

Mitglied: MikeB

MikeB (Level 1) - Jetzt verbinden

22.07.2004, aktualisiert 26.07.2004, 11923 Aufrufe, 2 Kommentare

Hallo Leute

Hab ein Problem mit dem DHCP unter W2K-Server. Wenn ich mir die Leases ansehe, kann ich erkennen das noch nicht alle Adressen meines festgelegten Bereiches vergeben sind. Die Bereichsstatistik zeigt aber an das schon 100 % vergeben sind. Deshalb rückt der DHCP auch keine IP mehr raus wenn ich einen neuen Rechner ins Netz aufnehme. Es sind aber definitiv auch nach abzug der Reservierungen noch IP´s nicht vergeben, bzw. es existieren für bestimmte IP´s keine Leases. Wenn ich nen neuen Client aufnehmen will kann ich das nur wenn ich eine freie IP meines Bereiches statisch am Client vergebe. Der Client nimmt die IP auch Problemlos an und ich kann ihn auch wunderbar anpingen.

Wer hat ne Lösung zu meinem Problem ???

Danke im voraus.

cya
MikeB
Mitglied: mike1969
26.07.2004 um 13:32 Uhr
Erstmal würde ich den Bereich "abstimmen". Dies wird per rechter Maustaste --> Kontextmenü --> Abstimmen erreicht.
Daraufhin wird die DHCP-Datenbank auf Inkosistenzen überprüft.
Kannst du den Bereich nicht vergrößern?
Bitte warten ..
Mitglied: MikeB
26.07.2004 um 14:27 Uhr
Hallo

Also mit Bereich abstimmen hat es geklappt.
Das war auch das was ich vermutet habe nur wusste ich nicht wo man die DHCP-Datenbank auf inkonsistenz prüft.

Den Bereich konnte ich nicht vergrößern, da mir eine IP-Range vorgegeben wurde (das hätte ich natürlich zuerst gemacht).

Danke
MikeB
Bitte warten ..
Ähnliche Inhalte
Linux Netzwerk
gelöst DHCP vergibt keine Adressen (32)

Frage von Maik82 zum Thema Linux Netzwerk ...

Sonstige Systeme
gelöst Cisco 1841, dhcp Client keine Adresse (33)

Frage von rudeboy zum Thema Sonstige Systeme ...

Windows Netzwerk
gelöst Windows 10, FritzBox,EWE, keine IP Adresse ! (3)

Frage von decker zum Thema Windows Netzwerk ...

LAN, WAN, Wireless
gelöst TP-Link WA501G als Client einrichten - Keine IP Adresse wir bezogen (18)

Frage von bestelitt zum Thema LAN, WAN, Wireless ...

Neue Wissensbeiträge
Tipps & Tricks

Wie Hackt man sich am besten in ein Computernetzwerk ein

(29)

Erfahrungsbericht von Herbrich19 zum Thema Tipps & Tricks ...

Humor (lol)

Bester Vorschlag eines Supporttechnikers ever: APC

(15)

Erfahrungsbericht von DerWoWusste zum Thema Humor (lol) ...

Windows Server

Exchange 2010 Active Directory und Windows Server 2016

(4)

Erfahrungsbericht von Herbrich19 zum Thema Windows Server ...

Heiß diskutierte Inhalte
Internet
gelöst Mitarbeiter surft auf unerwünschter Seite - Wie damit umgehen? (49)

Frage von sabines zum Thema Internet ...

Router & Routing
PFsense - Netzverbindung steht, aber kein Internet vorhanden (17)

Frage von aschmid zum Thema Router & Routing ...

Windows Server
Windows 2016 Hyper-V und VHDS (15)

Frage von emeriks zum Thema Windows Server ...

LAN, WAN, Wireless
gelöst Eintägige Netzwerkunterbrechung trotz Backupleitung (15)

Frage von iAmbricksta zum Thema LAN, WAN, Wireless ...