Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

DHCP vergibt keine IP mehr

Frage Netzwerke LAN, WAN, Wireless

Mitglied: MikeB

MikeB (Level 1) - Jetzt verbinden

22.07.2004, aktualisiert 26.07.2004, 11979 Aufrufe, 2 Kommentare

Hallo Leute

Hab ein Problem mit dem DHCP unter W2K-Server. Wenn ich mir die Leases ansehe, kann ich erkennen das noch nicht alle Adressen meines festgelegten Bereiches vergeben sind. Die Bereichsstatistik zeigt aber an das schon 100 % vergeben sind. Deshalb rückt der DHCP auch keine IP mehr raus wenn ich einen neuen Rechner ins Netz aufnehme. Es sind aber definitiv auch nach abzug der Reservierungen noch IP´s nicht vergeben, bzw. es existieren für bestimmte IP´s keine Leases. Wenn ich nen neuen Client aufnehmen will kann ich das nur wenn ich eine freie IP meines Bereiches statisch am Client vergebe. Der Client nimmt die IP auch Problemlos an und ich kann ihn auch wunderbar anpingen.

Wer hat ne Lösung zu meinem Problem ???

Danke im voraus.

cya
MikeB
Mitglied: mike1969
26.07.2004 um 13:32 Uhr
Erstmal würde ich den Bereich "abstimmen". Dies wird per rechter Maustaste --> Kontextmenü --> Abstimmen erreicht.
Daraufhin wird die DHCP-Datenbank auf Inkosistenzen überprüft.
Kannst du den Bereich nicht vergrößern?
Bitte warten ..
Mitglied: MikeB
26.07.2004 um 14:27 Uhr
Hallo

Also mit Bereich abstimmen hat es geklappt.
Das war auch das was ich vermutet habe nur wusste ich nicht wo man die DHCP-Datenbank auf inkonsistenz prüft.

Den Bereich konnte ich nicht vergrößern, da mir eine IP-Range vorgegeben wurde (das hätte ich natürlich zuerst gemacht).

Danke
MikeB
Bitte warten ..
Ähnliche Inhalte
Netzwerkmanagement
DHCP vergibt PROXY-IP?! (18)

Frage von Fiasko zum Thema Netzwerkmanagement ...

Linux Netzwerk
gelöst DHCP vergibt keine Adressen (32)

Frage von Maik82 zum Thema Linux Netzwerk ...

LAN, WAN, Wireless
PfSense vergibt auf VLAN1 per DHCP IP-Adressen, auf VLAN2 nicht (14)

Frage von sirhc4022 zum Thema LAN, WAN, Wireless ...

Vmware
VM bekommt IP von falschem DHCP (10)

Frage von FFly82 zum Thema Vmware ...

Neue Wissensbeiträge
Windows Server

Umstellung SHA 1 auf SHA 2 - Migration der CA von CSP auf KSP

Tipp von Badger zum Thema Windows Server ...

Windows 10

Quato DTP94 unter Windows 10 x64 installieren und verwenden

Anleitung von anteNope zum Thema Windows 10 ...

Windows 10

Win10 1703 und Nutzerkennwörter bei Ersteinrichtung - erstaunliche Erkenntnis

(15)

Erfahrungsbericht von DerWoWusste zum Thema Windows 10 ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
CNC Maschinen verlieren Netzwerkverbindung (kurioser Fehler) (22)

Frage von NoHopeNoFear zum Thema LAN, WAN, Wireless ...

Drucker und Scanner
Erfahrungen mit Enterprise-Tintenstrahldruckern A4 und A3 (14)

Frage von User1000 zum Thema Drucker und Scanner ...

Webentwicklung
Aktuellen Mitarbeiter auf Homepage anzeigen (13)

Frage von alemanne21 zum Thema Webentwicklung ...