Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Dienst Active Directory startet nicht mehr

Frage Microsoft Windows Server

Mitglied: 74087

74087 (Level 1)

18.01.2009, aktualisiert 16:54 Uhr, 13175 Aufrufe, 2 Kommentare

hallo,

seit vorher hab ich n großes problem an meinem WS 2008!
nach einem neustart startet mein dienst active directory nicht mehr!
das manuelle starten schlägt auch fehl, der dienst wird immer gestartet und beendet.
habe schon so viel gegoogelt und nichts gefunden!

den einzigen hinweis den ich in den events finden kann ist dieser:
Der Dienst "Active Directory-Domänendienste" ist als interaktiver Dienst gekennzeichnet. Das System wurde jedoch so konfiguriert, dass interaktive Dienste nicht möglich sind. Der Dienst wird möglicherweise nicht richtig funktionieren.

alle anderen von diesem dienst abhängigen dienste starten natürlich auch nicht mehr!
kann mich nur noch lokal als administrator anmelden!

HILFE!! weiss jemand rat??
Mitglied: exchange
18.01.2009 um 19:53 Uhr
Hallo,
in dem Event sollte auch eine ID/Nr stehen. Mit dieser kannst du auf der folgenden Seite mal suchen:
http://technet.microsoft.com/en-us/library/cc756339.aspx

Ich hoffe, dass es Dir weiterhilft.


Mit freundlichen Grüßen
Heiko
Bitte warten ..
Mitglied: 74087
19.01.2009 um 08:12 Uhr
hallo,

vielen dank für den tip!
hab leider herausgefunden, das dies nicht die ursache ist.
dieses ereignis wird eingetragen wenn ich den haken "datenaustausch..." reinmache (zum testen)
der gehört da aber offensichtlich nicht rein!

die ursache muss irgendwo anderst liegen...

aber bereits zum systemstart wird kein fehler angezeigt!
nur die vom dienst active directory abhängigen dienste erzeugen dann fehler da ja der grundlegende AD dienst nicht gestartet wird....

wieso beendet dieser "mistbock" den dienst gleich wieder??
kann ich mein AD irgendwie überprüfen und reparieren lassen?
vermutung: vielleicht ist die AD datenbank beschädigt und kann nicht gestartet werden.
legt das system automatisch n backup davon an? hab natürlich kein backup... MIST!

ach ja, seit letzter nacht protokolliert der server (aber das ja klar wenn kein server mehr da is... ):
Das Sicherheitssystem hat einen Authentifizierungsfehler für den Server DNS/auth02.ns.td-fn.net festgestellt. Der Fehlercode des Authentifi- zierungsprotokolls Kerberos war "Es stehen momentan keine Anmeldeserver zur Verfügung, um die Anmeldeanforderung zu verarbeiten.
(0xc000005e)".
Bitte warten ..
Neuester Wissensbeitrag
Internet

Unbemerkt - Telekom Netzumschaltung! - BNG - Broadband Network Gateway

(3)

Erfahrungsbericht von ashnod zum Thema Internet ...

Ähnliche Inhalte
Windows Server
gelöst Active Directory CA öffentlich vertrauenswürdig machen, geht das? (2)

Frage von DeathangelCH zum Thema Windows Server ...

Windows Server
gelöst Active Directory File Extension - Associated Program (11)

Frage von adm2015 zum Thema Windows Server ...

Windows 8
gelöst Active Directory Default User.v2 Profile - Windows 8.1 Apps Error (4)

Frage von adm2015 zum Thema Windows 8 ...

Windows Server
Active Directory sinnvoll für kleine Firma (15)

Frage von WolfPeano zum Thema Windows Server ...

Heiß diskutierte Inhalte
Windows Server
Outlook Verbindungsversuch mit Exchange (15)

Frage von xbast1x zum Thema Windows Server ...

Microsoft Office
Keine Updates für Office 2016 (13)

Frage von Motte990 zum Thema Microsoft Office ...

Grafikkarten & Monitore
Tonprobleme bei Fernseher mit angeschlossenem Laptop über HDMI (11)

Frage von Y3shix zum Thema Grafikkarten & Monitore ...