Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Dienst Computerbrowser wird nicht gestartet

Frage Microsoft Windows Systemdateien

Mitglied: RobertTischler

RobertTischler (Level 2) - Jetzt verbinden

02.04.2006, aktualisiert 21:59 Uhr, 20572 Aufrufe, 1 Kommentar

Hallo

Ich wurde von einem Bekanten auf einen Fehler im Win XP SP2 hingewiesen und will mal wissen ob es bei euch das gleiche Problem gibt und ob ihr diesen Fehler Beheben kommt. In der Ereignisanzeige steht bei jedem Starten das " Der Dienst "Computerbrowser" wurde mit folgendem Fehler Beendet: Deiser Vorgang wurde wegen Zeitüberschreitung zurückgegeben." Ereigniskennung 7023. Kennt jemand diesen Fehler und handelt es sich um einen Algemeinen Fehler oder um was spetzelles was die Funktion der Netzwerkes beeinträchtigt.

MFG
Mitglied: Biber
02.04.2006 um 21:59 Uhr
Moin RobertTischler,
für solche Fälle wie Fehlercodes im Ereignisprotokoll gibt es http://www.eventid.net

Details zu diesem Fehler stehen auf http://support.microsoft.com/kb/889320/en-us.

Und M$ sagt dort , wenn es außer dem Eintrag im Ereignisprotokoll keine anderen sichtbaren Effekte hat, kann sich Dein Bekannter genauso wie Bills Entwickler in Geduld fassen und es einfach ignorieren. Sonst Hotfix runterladen.

HTH Biber
Bitte warten ..
Neuester Wissensbeitrag
Off Topic

"Ich habe nichts zu verbergen"

(2)

Erfahrungsbericht von FA-jka zum Thema Off Topic ...

Ähnliche Inhalte
Windows Server
gelöst Vcenter dienst startet nicht mehr nach namensänderung (3)

Frage von Ghost108 zum Thema Windows Server ...

Windows 10
gelöst Remotedesktop Dienst blockiert nach Windows 10 Neustart (5)

Frage von StefanMUC zum Thema Windows 10 ...

Server
gelöst Plesk kann nicht gestartet werden (5)

Frage von irxn84 zum Thema Server ...

Datenbanken
Tool oder Dienst für E-Mail (POP3) zu MySQL Datenbank (3)

Frage von bounee zum Thema Datenbanken ...

Heiß diskutierte Inhalte
Linux Netzwerk
gelöst DHCP vergibt keine Adressen (31)

Frage von Maik82 zum Thema Linux Netzwerk ...

Exchange Server
gelöst Bestehende eMails autoamatisch weiterleiten (22)

Frage von metal-shot zum Thema Exchange Server ...

Apache Server
gelöst Lets Encrypt SSL mit Apache2 (20)

Frage von banane31 zum Thema Apache Server ...

Switche und Hubs
LAG zwischen SG300-Switches macht Probleme. Wer weiß Rat? (20)

Frage von White-Rabbit2 zum Thema Switche und Hubs ...