Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Dienst unter ex2003 Routingmodul lässt sich nicht starten (ID 7000)

Frage Microsoft Exchange Server

(Level 1)

27.02.2006, aktualisiert 28.02.2006, 5636 Aufrufe, 1 Kommentar

Nach Update von Win2003 auf SP1 und Exchange2003 auf SP2 startet Routing-Dienst nicht mehr.

Hallo zusammen, habe das gleiche Problem. Nach update des 2003 Servers auf SP1 und danach Exchange 2003 auf SP2 funktioniert der Exchange nicht mehr. Fehlermeldung "Der Dienst "MS Exchange-Routingmodul" wurde .. ist der Dienst nicht implementiert.

Der Server ist ein DC incl DNS-Server.
Eine Neuinstallation des Exchange erzeugt Fehlermeldung während der Installation der Registeriungseinträge für DAV-Basisprotokoll:
"Bei der Installation der Unterkomponente DAV-Basisprotokoll ist ein Fehler aufgetreten: Fehlercode 0xC103798A ...." usw.
Mittels Abbrechen wird anscheinend die Komponente nicht richtig installiert.
Ein nachträgliches SP2 hilft auch nichts.

Ich habe schon versucht, einen 2 Exchange parallel aufzusetzen und möglichst alle Postfächer auf diesen Server zu kopieren. Das Versenden funktioniert von diesem aus, aber der Empfang von Mails geht noch nicht.
Da es sich um einen "Temp"-Server d.h. eine Workstation handelt, möchte ich Exchange auf dem Server wieder zum Laufen bringen.
Ist diese Idee was wert?

Ist leider wie bei allen dringend!
Danke
Mitglied: jgrusa
28.02.2006 um 16:07 Uhr
Hallo,

kannst mir mal das Setup Progress logfile das normalerweise auf Laufwerk C liegt.

Welche FM wird denn geloggt wenn Du versuchst das Routingmodul zu starten.

Gruß, Jürgen
Bitte warten ..
Neuester Wissensbeitrag
Microsoft

Lizenzwiederverkauf und seine Tücken

Erfahrungsbericht von DerWoWusste zum Thema Microsoft ...

Ähnliche Inhalte
Windows 7
gelöst Dienst wird nicht gefunden . Per Task starten (3)

Frage von xbast1x zum Thema Windows 7 ...

Windows Server
DFSR-Dienst lässt sich nicht neustarten (6)

Frage von blue0711 zum Thema Windows Server ...

Windows Server
gelöst Virtueller PC lässt sich nicht mehr starten (3)

Frage von raba34 zum Thema Windows Server ...

iOS
Apple: Aktivierungssperre des iPads lässt sich umgehen

Link von runasservice zum Thema iOS ...

Heiß diskutierte Inhalte
Windows Server
Outlook Verbindungsversuch mit Exchange (15)

Frage von xbast1x zum Thema Windows Server ...

Microsoft Office
Keine Updates für Office 2016 (13)

Frage von Motte990 zum Thema Microsoft Office ...

Grafikkarten & Monitore
Tonprobleme bei Fernseher mit angeschlossenem Laptop über HDMI (11)

Frage von Y3shix zum Thema Grafikkarten & Monitore ...