Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Der Dienst "MAC-Brückenminiport" wurde aufgrund folgenden Fehlers nicht gestartet:

Frage Microsoft Windows Server

Mitglied: MichaKoelle

MichaKoelle (Level 1) - Jetzt verbinden

14.02.2006, aktualisiert 17:25 Uhr, 9789 Aufrufe, 3 Kommentare

--> Das System kann die angegebene Datei nicht finden.--> Allerdings ist die Datei "bridge.sys" unter "C:\WINDOWS\system32\drivers" vorhanden.
Ich bekomme diesen Fehler bei jedem Neustart des Servers.

Das System ist ein Fujitsu Siemens Primergy TX200 S2 mit Windows 2003 Server als Betriebssystem.

Ich hab keine Netzwerkbrücke konfiguriert bzw. installiert.
Den Dienst finde ich auch nirgendwo. Weder unter den normalen Diensten noch bei der Auflistung aus der Konsole heraus.
Mein System läuft zwar einwandfrei, aber irgendwie beunruhigen mich solche Fehlermeldung doch ein wenig. Der Server ist der Haupt AD-Server (PDC) und von daher könnte ich etwas besser schlafen, wenn ich eine Erklärung für diese Fehlermeldung hätte bzw. eine Lösung wäre noch besser.

Vielen Dank schon mal....


Gruß

Micha
Mitglied: meinereiner
14.02.2006 um 15:17 Uhr
in den Diensteeigenschaften unter Allgemein steht der Pfad zur Exe Datei.
Stimmt der und passen die Rechte auf der Datei?
Bitte warten ..
Mitglied: MichaKoelle
14.02.2006 um 16:28 Uhr
Hallo "meinereiner",

erstmal Danke für die Antwort. Wie ich aber auch schon geschrieben habe finde ich diesen Dienst erst garnicht. Über Verwaltung Dienste finde ich den nicht.

Gruß

Micha
Bitte warten ..
Mitglied: meinereiner
14.02.2006 um 17:25 Uhr
Dann lass doch mal die Registry nach bridge.sys durchsuchen.
Irgendwo sollte die ja auftauchen.
Bitte warten ..
Neuester Wissensbeitrag
Off Topic

"Ich habe nichts zu verbergen"

(2)

Erfahrungsbericht von FA-jka zum Thema Off Topic ...

Ähnliche Inhalte
Mac OS X
Mac kann nicht im LAN pingen alle anderen schon (1)

Frage von smartino zum Thema Mac OS X ...

Windows Userverwaltung
Von wo aus wurde mein Konto gesperrt (3)

Frage von blade999 zum Thema Windows Userverwaltung ...

Windows Server
gelöst Vcenter dienst startet nicht mehr nach namensänderung (3)

Frage von Ghost108 zum Thema Windows Server ...

Netzwerkmanagement
Büronetzwerk grafisch darstellen (mit Mac OS) (10)

Frage von linux-rt zum Thema Netzwerkmanagement ...

Heiß diskutierte Inhalte
Linux Netzwerk
gelöst DHCP vergibt keine Adressen (31)

Frage von Maik82 zum Thema Linux Netzwerk ...

Exchange Server
gelöst Bestehende eMails autoamatisch weiterleiten (22)

Frage von metal-shot zum Thema Exchange Server ...

Apache Server
gelöst Lets Encrypt SSL mit Apache2 (20)

Frage von banane31 zum Thema Apache Server ...

Switche und Hubs
LAG zwischen SG300-Switches macht Probleme. Wer weiß Rat? (20)

Frage von White-Rabbit2 zum Thema Switche und Hubs ...