Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Dienst Netman bleibt nach Installation SP4 hängen

Frage Microsoft Windows Server

Mitglied: bhornung

bhornung (Level 1) - Jetzt verbinden

28.09.2006, aktualisiert 01.10.2006, 4957 Aufrufe, 4 Kommentare

SP4 Installation auf Windows Server 2000

Hallo Leute,
merkwürdiges Problem:
Wollten meinen Server auf SP4 updaten, nach Update bleibt der Dienst netman mit einer
Zeitüberschreitung hängen.
Mehrere Neustarts gemacht ohne Erfolg. Nach Deinstallation und nochmaliger Installation des SP 4 startet der Dienst wieder, aber nach Neustart besteht das Problem wieder.

Habe im Internet über google einen Eintrag gefunden bzgl. regsvr32 netman.dll etc.
hat aber leider keinen Erfolg gebracht.

Kann mir jemand helfen.

Gruß Bernhard
Mitglied: Garfieldt
29.09.2006 um 08:23 Uhr
Hast du folgendes Sicherheitsupdate installiert?

http://www.microsoft.com/germany/technet/sicherheit/bulletins/ms05-045. ...

Da gibt es auch einen extra Link fuer Win2k
Bitte warten ..
Mitglied: Garfieldt
29.09.2006 um 08:26 Uhr
Achso, falls du Terminal Services verwendest, koennte es auch daran liegen, siehe dazu MS:

http://support.microsoft.com/?kbid=890188

Ich hoffe, das hilft dir weiter, wenn nicht weiterfragen!
Bitte warten ..
Mitglied: bhornung
29.09.2006 um 12:38 Uhr
Danke Garfield,

für den Tip. Habe das Update eingespielt. Das Laden des Dienstes dauert zwar ein bisschen aber es scheint zu funktionieren.

Gruß Bernhard
Bitte warten ..
Mitglied: Garfieldt
01.10.2006 um 12:07 Uhr
Freut mich, das dir meine Antwort geholfen hat, kannst du noch den Beitrag als gelöst markieren, damit das jeder sieht.
Bitte warten ..
Ähnliche Inhalte
Windows 7
Windows installation bleibt hängen (13)

Frage von jensgebken zum Thema Windows 7 ...

Server-Hardware
HP Microserver Gen8 bootet von SATA5, bleibt aber beim Reboot hängen (6)

Frage von Bierkistenschlepper zum Thema Server-Hardware ...

Batch & Shell
gelöst Powershell Windows Update Management - get-WUinstall bleibt hängen (10)

Frage von MartinAD zum Thema Batch & Shell ...

Neue Wissensbeiträge
RedHat, CentOS, Fedora

Fedora, RedHat, Centos: DNS-Search Domain setzen

(13)

Tipp von Frank zum Thema RedHat, CentOS, Fedora ...

Drucker und Scanner

Samsung SL-M4025ND, firmware update und (kompatible) Tonerkassetten

(1)

Erfahrungsbericht von markus-1969 zum Thema Drucker und Scanner ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
gelöst Komplett neues Netzwerk, Ubiquiti WLAN, Router, Switch (15)

Frage von Freak-On-Silicon zum Thema LAN, WAN, Wireless ...

CMS
Lokales Wordpress im LAN - wie aufsetzen? (15)

Frage von Static zum Thema CMS ...

RedHat, CentOS, Fedora
Fedora, RedHat, Centos: DNS-Search Domain setzen (13)

Tipp von Frank zum Thema RedHat, CentOS, Fedora ...

Backup
Backup Wochen- Monats- Jahressicherung (13)

Frage von Meterpeter zum Thema Backup ...