Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Dienst wird nicht gestartet

Frage Microsoft Windows Systemdateien

Mitglied: blaubaer27

blaubaer27 (Level 1) - Jetzt verbinden

03.11.2008, aktualisiert 10.11.2008, 5093 Aufrufe, 4 Kommentare

Auf einem userer PCs (Windows XP SP3) haben wir folgendes Problem:

Ein Dienst wird nicht gestartet, obwohl der Starttyp auf automatisch gesetzt ist.
Die Besonderheit bei diesem Dienst ist, dass er nicht als "Lokales System" sondern mit einem bestimmten Benutzer-Konto ausgefürt wird.
Im Event-Log erscheinen folgende Fehlermeldungen:
619f3a0fff62a2f08d9cd2c821b6baca-event7000 - Klicke auf das Bild, um es zu vergrößern

8c9501508bfc565e4ce5fb6f48bec5d2-event7038 - Klicke auf das Bild, um es zu vergrößern

Das Problem kann man für den Moment beheben, indem man in den Eigenschaften des Dienstes im Register "Anmelden" das Passwort neu eingibt.
Das Passwort hat übrigens nicht geändert.
Das Komische ist, dass dieser Fehler sporadisch so alle zwei bis drei Tage auftaucht.

Weiss jemand von euch Rat?

Gruss blaubaer27
Mitglied: Driver401
03.11.2008 um 12:49 Uhr
Puh, Anmeldenamen mit Umlauten *schauder*

aber zur Sache:
Steht doch da... "Dem Benutzer wurde der angeforderte Anmeldetyp auf diesem Computer nicht erteilt".
Ich schätze mal, da greifen Systemrichtlinien ein und verhindern das Anmelden eines Benutzerkontos als Dienst.
Ists gar ein lokaler User der nicht in der Gruppenrichtlinie erfasst ist?

J.
Bitte warten ..
Mitglied: blaubaer27
03.11.2008 um 13:23 Uhr
Der Benutzer ist ein Domain User und hat auf dem entsprechenden PC lokal sogar Admin-Rechte.
Weiter haben wir keine Gruppenrichtlinien erstellt, die das Anmelden einschränken.

Was mir sehr spanisch vorkommt ist, dass es manchmal funktioniert und manchmal nicht.

Es gibt User, die loggen sich mit ihrem persönlichen Account am PC ein und es gibt User, die sich mit demselben Account anmelden wie der Benutzer des Dienstes (Postbüro).
Könnte dies evtl. einen Einfluss haben?
Bitte warten ..
Mitglied: blaubaer27
10.11.2008 um 10:22 Uhr
Vielen Dank für die Info.
Jetzt klappt es problemlos.
Bitte warten ..
Ähnliche Inhalte
Windows Server
Dienst wurde nicht richtig gestartet
Frage von manuelwWindows Server2 Kommentare

Hallo! Seit einiger Zeit sehe ich im Event Log eine Fehlermeldung mit dem Inhalt:" Der Dienst "Sophos MCS Client" ...

Windows Server
Media Server Dienst kann nicht mehr gestartet werden
Frage von eegg125Windows Server3 Kommentare

Hallo Admins! wenn ich seit neustem meinen Server neustarte, wir der dienst für den Medienserver nicht mehr gestartet. Die ...

Windows Server
Active Directory Zertifikatdienste - Dienst kann nicht gestartet werden
gelöst Frage von chb1982Windows Server1 Kommentar

Hallo! Auf einem jungfreulichen Server 2016 habe ich ein Problem, mit der gerade hinzugefügten CA Rolle. Banales Problem: Der ...

Windows Tools
Tool das eine E-Mail, Nachricht versendet wenn ein Dienst nicht gestartet ist
gelöst Frage von tomi93Windows Tools3 Kommentare

Hallo Admins, ich suche ein Tool unter Server 2008, das mich per E-Mail benachrichtigt sobald ein Dienst nicht gestartet ...

Neue Wissensbeiträge
Verschlüsselung & Zertifikate

19 Jahre alter Angriff auf TLS funktioniert immer noch

Information von BassFishFox vor 3 StundenVerschlüsselung & Zertifikate

Interessant zu lesen. Der Bleichenbacher-Angriff gilt unter Kryptographen als Klassiker, trotzdem funktioniert er oft noch. Wie wir herausgefunden haben, ...

Windows 10

Windows 10 Fall Creators Update - Neue Funktion Hyper-V Standardswitch kann ggf. Fehler bei Proxy Configs verursachen

Erfahrungsbericht von rzlbrnft vor 14 StundenWindows 102 Kommentare

Hallo Kollegen, Da wir die Gefahr lieben, haben wir bei einigen Usern nun mittlerweile das Creators Update drauf. Einige ...

Sicherheit

TLS-Zertifikat und privater Schlüssel von Microsofts Dynamics 365 geleakt

Information von Penny.Cilin vor 16 StundenSicherheit

Microsoft hat versehentlich das TLS-Zertifikat inklusive dem privaten Schlüssel seiner Business-Anwendung Dynamics 365 geleakt. TLS-Zertifikat und privater Schlüssel von ...

Viren und Trojaner

Deaktivierter Keylogger in HP Notebooks entdeckt

Information von bitcoin vor 1 TagViren und Trojaner3 Kommentare

Ein Grund mehr warum man Vorinstallationen der Hersteller immer blank bügeln sollte Der deaktivierte Keylogger findet sich im vorinstallierten ...

Heiß diskutierte Inhalte
Netzwerkmanagement
Firefox Profieles im Roaming
gelöst Frage von Hendrik2586Netzwerkmanagement17 Kommentare

Hallo liebe Leute. :) Ich hab da ein kleines Problem, welches anscheinend nicht unbekannt ist. Wir nutzen hier in ...

Netzwerkmanagement
NAS über zwei weitere Ethernet Anschlüsse verbinden
gelöst Frage von Sibelius001Netzwerkmanagement16 Kommentare

Sorry - ich bin hier wahrscheinlich als kompetter IT Trottel unterwegs. Aber eventuell kann mir jemand ganz einfach helfen: ...

LAN, WAN, Wireless
Häufig Probleme beim Anmelden in WLAN
Frage von mabue88LAN, WAN, Wireless15 Kommentare

Hallo zusammen, in einem Netzwerk gibt es relativ häufig (1-2 mal pro Woche) Probleme mit der WLAN-Verbindung. Zunächst mal ...

Netzwerkgrundlagen
Hi eine blöde frage. xD
Frage von 132954Netzwerkgrundlagen13 Kommentare

Also: Habe 2012 r2 essentials neuinstalliert, allerdings installiert diese version ja gleich diesen gangen AD kram mit, den hab ...