Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Dienst wurde nicht richtig gestartet

Frage Microsoft Windows Server

Mitglied: manuelw

manuelw (Level 2) - Jetzt verbinden

06.03.2014 um 20:23 Uhr, 2248 Aufrufe, 2 Kommentare

Hallo!

Seit einiger Zeit sehe ich im Event Log eine Fehlermeldung mit dem Inhalt:" Der Dienst "Sophos MCS Client" wurde nicht richtig gestartet".

Bei diesem Dienst muss es sich um einen Dienst des Virenschutzes am Server handelt. Am Server läuft die Sophos UTM Endpointprotection welche auf dem neuesten stand ist.

Wisst Ihr vielleicht was ich gegen diese Meldung unternehmen kann?
Der Virenschutz läuft meiner Ansicht Problemlos. Ich kann die Programmoberfläche problemlos öffnen und kann Virenscans starten und auch die Einstellungen ganz normal verändern.

Liebe Grüße
Manuel
Mitglied: Pjordorf
06.03.2014 um 21:04 Uhr
Hallo,

Zitat von manuelw:
Seit einiger Zeit
Bedeutet dies das dieser Dienst sonst immer lief? Seit wann ist es anders? Was wurde gemacht bevor es anders wurde? Startet der Dienst überhaupt nicht oder tut er etwas bevor er sich beendet? Was sagt der Sophos Support (die sind recht gut)?

Bei diesem Dienst muss es sich um einen Dienst des Virenschutzes am Server handelt.
Und unter anderem für die Client Log rotations zuständig. http://www.sophos.com/de-de/support/knowledgebase/9000/9100/119626.aspx

Endpointprotection welche auf dem neuesten stand ist.
Geclont oder manuell oder wie Installiert?
http://www.sophos.com/de-de/support/knowledgebase/2450/2900/4850/117702 ...

Wisst Ihr vielleicht was ich gegen diese Meldung unternehmen kann?
Sophos anrufen?

Gruß,
Peter
Bitte warten ..
Mitglied: manuelw
06.03.2014 um 21:29 Uhr
Hallo Peter,

ich hab mir das Eventlog jetzt mal genauer angesehen. Dabei habe ich festgestellt, dass dieser Fehler seit ca. einem Monat auftritt. Dieser Fehler erscheint nur, wenn der Server neu gestartet wird.

Unter den Diensten wird er aber als "gestartet" angezeigt.
Den Sophos Support kann ich leider nicht Kontaktieren, da ich als Privatperson bei meiner Home Version der UTM keinen Support habe, oder?

Die Endpoint Protection habe ich manuell über die die UTM heruntergeladen und installiert.

Liebe Grüße
Manuel
Bitte warten ..
Ähnliche Inhalte
Windows Server
gelöst Active Directory Zertifikatdienste - Dienst kann nicht gestartet werden (1)

Frage von chb1982 zum Thema Windows Server ...

Windows 10
gelöst Windows 10: "Wird neu gestartet" (7)

Frage von FSX2010 zum Thema Windows 10 ...

Outlook & Mail
Outlook 2016 kann nicht gestartet werden (6)

Frage von uridium69 zum Thema Outlook & Mail ...

Neue Wissensbeiträge
Windows Server

Umstellung SHA 1 auf SHA 2 - Migration der CA von CSP auf KSP

Tipp von Badger zum Thema Windows Server ...

Windows 10

Quato DTP94 unter Windows 10 x64 installieren und verwenden

Anleitung von anteNope zum Thema Windows 10 ...

Windows 10

Win10 1703 und Nutzerkennwörter bei Ersteinrichtung - erstaunliche Erkenntnis

(15)

Erfahrungsbericht von DerWoWusste zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Festplatten, SSD, Raid
gelöst Raid-Controller (Areca) Datenverlust trotz R5 (16)

Frage von sebastian2608 zum Thema Festplatten, SSD, Raid ...

Server-Hardware
HP ProLiant DL380 G7, POST Error: 1785-Drive Array not Configured (10)

Frage von Paderman zum Thema Server-Hardware ...

Server-Hardware
Starker PC zum Virtualisieren (10)

Frage von canlot zum Thema Server-Hardware ...

Microsoft Office
gelöst Office 365 Pro Domäne einrichten OHNE Webseite (9)

Frage von thklemm zum Thema Microsoft Office ...