Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Dienste Problem Win2003 Server

Frage Microsoft Windows Server

Mitglied: skalli

skalli (Level 1) - Jetzt verbinden

19.07.2006, aktualisiert 20.07.2006, 3514 Aufrufe, 2 Kommentare

Hallo zusammen,

habe Probleme mit einem Dienst bei einem Windows Server 2003 SP1

Um im Netz mit einem Programm arbeiten zu können, befindet sich ein Dongel am LPT1 des Servers!
Programm wurde installiert, Dienst Namens "NetSentinel" startet automatisch und vom Netzwerk konnte zugegriffen werden, ohne Probleme.
Nach einem Server Neustart startet nun der Dienst "NetSentinel" nicht mehr stattdessen bekomme ich beim manuellen starten des Dienstes die Meldung
"Dienst "NetSentinel" wurde auf "Lokaler Computer" gestartet und dann angehalten. Einige Dienste werden automatisch angehalten, wenn sie sich im Leerlauf befinden, wie z.B. Leistungsprotokoll- und Alarmdienste."
Ich habe das Programm schon neu installiert, jedoch erfolglos, der Dienst startet nicht mehr!?!
Kann mir jemand weiterhelfen?
Gruß
skalli
Mitglied: Supaman
19.07.2006 um 08:38 Uhr
prüf mal die einstellungen für lpt im bios und setz den modus auf SPP (standard parallel port). es könnte sein, das es mit den erweitertetn modis (ECP, EPP etc) probleme gibt, falls sich da was verstellt haben sollte.
Bitte warten ..
Mitglied: skalli
20.07.2006 um 08:25 Uhr
brachte leider keinen Erfolg!
Bitte warten ..
Neuester Wissensbeitrag
Windows 10

Sticky Notes - Autostart unterbinden

(1)

Tipp von Pedant zum Thema Windows 10 ...

Ähnliche Inhalte
Verschlüsselung & Zertifikate
Remotedesktop Dienste auf Windows Server 2012 R2 installieren (8)

Frage von paulschen zum Thema Verschlüsselung & Zertifikate ...

Windows Server
Sharepoint Shell Konsole Problem mit "Server-Name" (1)

Frage von tantaliden83 zum Thema Windows Server ...

Windows Netzwerk
Server 2012r2 Standort und Dienste (3)

Frage von matthy zum Thema Windows Netzwerk ...

Microsoft
gelöst Exchange Server SAN Zertifikat Problem (2)

Frage von brooks zum Thema Microsoft ...

Heiß diskutierte Inhalte
Router & Routing
Tipps für Router (ca. 100 clients, VPN) (18)

Frage von oel-auge zum Thema Router & Routing ...

TK-Netze & Geräte
Convert von TAPI auf CAPI gesucht (12)

Frage von StefanKittel zum Thema TK-Netze & Geräte ...