Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Dienste starten nicht

Frage Microsoft Windows Server

Mitglied: andi-k

andi-k (Level 1) - Jetzt verbinden

12.11.2007, aktualisiert 21:02 Uhr, 9216 Aufrufe, 2 Kommentare

Hallo,

ich hab eine Windows 2003 Server Standart als RemoteServer mit vielen Probemen.

Hier einen Auszug über die Ereignisprotokolle:

- Fehlgeschlagene Anwendung spoolsv.exe, Version 5.2.3790.0, fehlgeschlagenes Modul localspl.dll, Version 5.2.3790.0, Fehleradresse 0x000027ad.
- Der Dienst "DCOM-Server-Prozessstart" wurde nicht ordnungsgemäß gestartet.
- Der Dienst "Anwendungskompatibilitäts-Suchdienst" wurde aufgrund folgenden Fehlers nicht gestartet:
In dem ausführbaren Programm, in dem der Dienst ausgeführt wird, ist der Dienst nicht implementiert.
- Der Dienst "Druckwarteschlange" wurde unerwartet beendet. Dies ist bereits 1 Mal vorgekommen. Folgende Korrekturmaßnahmen werden in 60000 Millisekunden durchgeführt: Starten Sie den Dienst neu..
- Dienst "Druckwarteschlange" befindet sich jetzt im Status "Ausgeführt".
- Dienst "Druckwarteschlange" wurde unerwartet beendet. Dies ist bereits 4 Mal passiert.

Status Dienste

- DCOM-Server-Prozessstart / wird gestartet
- Anwendungskompatibilitäts-Suchdienst / nicht gestartet
- Leistungsprotokolle und Warnungen / nicht gestartet
- Druckwarteschlange / nicht gestartet

Ich hoffe Euch sagen diese Melungen etwas, mir nämlich nicht.
Seit ich einen Repair durchgeführt habe, komme ich wenigstens wieder auf die Console, denn vor kurzem bekam ich nur einen blauen Bildschirm zu sehen.
Vielleicht kann mir ja jemand weiter helfen. Bin schon ganz verzweifelt.

Gruß
Andi
Mitglied: subjekt
12.11.2007 um 08:48 Uhr
Hallo andi-k,

- cmd -> chksdk /r
- cmd -> sfc

wenn du dann wieder mit grafischen Benutzeroberfläche starten kannst:

- Windows Updates und Treiber installieren

sollte das alles nicht helfen, mach eine Systemwiederherstellung zu einen früheren Zeitpunkt wo die Fehler noch nicht da waren, oder eine Reparaturinstallation. Bei letzteren ich aber folgende Hinweise beachten. Keine Ahnung ob diese auf W2k zutreffen.


mfg
subjekt
Bitte warten ..
Mitglied: Dani
12.11.2007 um 21:02 Uhr
Abend Andi,
könntest du vllt. die einzelnen Ereigniscodes + Anwendung, etc... hier posten. Ansonsten wird's schwer mit der Fehlerquelle!


Grüße
Dani
Bitte warten ..
Ähnliche Inhalte
Neue Wissensbeiträge
Batch & Shell

Batch zum Zurücksetzen eines lokalen Profils

Tipp von Mr.Error zum Thema Batch & Shell ...

RedHat, CentOS, Fedora

Fedora, RedHat, Centos: DNS-Search Domain setzen

(13)

Tipp von Frank zum Thema RedHat, CentOS, Fedora ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
VPN Tunnel aufbauen (16)

Frage von Hajo2006 zum Thema LAN, WAN, Wireless ...

Router & Routing
ASUS RT-N18U mit VPN Client hinter Fritzbox - Portforwarding (14)

Frage von marshall75000 zum Thema Router & Routing ...

Microsoft Office
Saubere HTML aus Word-Dokument (13)

Frage von peterpa zum Thema Microsoft Office ...

E-Mail
gelöst Probleme beim E-Mail Empfang (12)

Frage von TommyB83 zum Thema E-Mail ...