Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Dienstekonfiguration in Windows 2008

Frage Microsoft Windows Server

Mitglied: 1337muh

1337muh (Level 1) - Jetzt verbinden

09.04.2010, aktualisiert 17:35 Uhr, 2591 Aufrufe, 2 Kommentare

Default Werte der Windows Server 2008 (SP2) Standarddienste

Hallo,
ich habe ein Problem mit ein paar Diensten auf unserem Win 2008 Server. Und zwar starten einige Dienste (wie z.B. der Anmeldedienst) nicht mehr, weil in der Option "Anmelden als" falsche Werte gesetzt sind und somit die Abhängigkeiten nicht mehr stimmen.
Jetzt benötige ich einen fleißigen Win 2008 (SP2) Admin der mir ein paar Screenshots seiner Dienste schicken kann, damit ich die Werte wieder auf die Defaultwerte stellen kann.

Viele Dank schonmal im Voraus

Gruß
muh

PS: Wenn möglich, sollten die Screenshots wie folgt aussehen:
50032b97e0506530c9a2c06d239bd28f - Klicke auf das Bild, um es zu vergrößern
Mitglied: Dani
09.04.2010 um 17:35 Uhr
Hi muh,
hier hast du mal einige von einem Testsystem von uns:

f18843b1a702c75183fc16e5043b2c80 - Klicke auf das Bild, um es zu vergrößern

0d195079ba24d443a8275b761ff5250d - Klicke auf das Bild, um es zu vergrößern

5b9e09a1559f775d81d0b04ad7a77c9d - Klicke auf das Bild, um es zu vergrößern

02d182474a00cb3d04af67f3a89d79aa - Klicke auf das Bild, um es zu vergrößern


Grüße,
Dani
Bitte warten ..
Mitglied: 1337muh
12.04.2010 um 10:25 Uhr
Super...! Jetzt laufen alle Dienste wieder!

Vielen vielen Dank!
Bitte warten ..
Neuester Wissensbeitrag
Off Topic

"Ich habe nichts zu verbergen"

(2)

Erfahrungsbericht von FA-jka zum Thema Off Topic ...

Ähnliche Inhalte
Windows Server
Server Umzug - Export von Rollen und Features in Windows 2008 R2 (6)

Frage von Linux266 zum Thema Windows Server ...

Windows Installation
Probleme bei der Installation von neuen Rollen auf Windows 2008 SBS (1)

Frage von florian.rhomberg zum Thema Windows Installation ...

Windows Server
gelöst Gruppenbasierte Ansicht des Remote Desktop Web Access unter Windows 2008 R2 (2)

Frage von Ragna zum Thema Windows Server ...

Windows Server
Export von Email Adressen aus dem AD (Windows 2008) (6)

Frage von uridium69 zum Thema Windows Server ...

Heiß diskutierte Inhalte
Linux Netzwerk
gelöst DHCP vergibt keine Adressen (31)

Frage von Maik82 zum Thema Linux Netzwerk ...

Exchange Server
gelöst Bestehende eMails autoamatisch weiterleiten (22)

Frage von metal-shot zum Thema Exchange Server ...

Apache Server
gelöst Lets Encrypt SSL mit Apache2 (20)

Frage von banane31 zum Thema Apache Server ...

Switche und Hubs
LAG zwischen SG300-Switches macht Probleme. Wer weiß Rat? (20)

Frage von White-Rabbit2 zum Thema Switche und Hubs ...