Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Dienstproblem: Netzwerklastenausgleich, macht mir probleme beim booten von Win2003 Ent

Frage Microsoft Windows Server

Mitglied: norbertbaum

norbertbaum (Level 1) - Jetzt verbinden

12.10.2005, aktualisiert 21:19 Uhr, 6755 Aufrufe, 3 Kommentare

Hallo,

ich hoffe mal ihr könnt mir weiter helfen
ich habe vor 3 tagen meinen privaten win2003 enterprise server(180Tage Trail) wieder neuinstalliert
jetzt habe ich nur das problem, das nach der install von Veritas Backup Exec 10 Server immer der Fehler kommt (vor anmeldung) das ein Dienst nicht gestarten werden kann!

wie und wo kann ich den dienst deinstallieren oder raushauen
siehe anhang für eventview
<img src='/images/articles/9e542ddcd73e00cd926a0960a507c203-server.JPG' align='default' hspace='0' vspace='0' border='0'>

mfg
norbert
Mitglied: matzb
12.10.2005 um 20:54 Uhr
Hallo,

schau mal unter:
http://seer.support.veritas.com/docs/263037.htm

Gruß
Matz
Bitte warten ..
Mitglied: norbertbaum
12.10.2005 um 20:59 Uhr
ok danke schon mal
werde mich glei mal ran setzen
schönen abend noch
Bitte warten ..
Mitglied: norbertbaum
12.10.2005 um 21:19 Uhr
ES GEHT!!!!

danke das mein server wieder flüssig laufen kann

danke noch mal
Bitte warten ..
Ähnliche Inhalte
Switche und Hubs
gelöst LAG zwischen SG300-Switches macht Probleme. Wer weiß Rat? (31)

Frage von White-Rabbit2 zum Thema Switche und Hubs ...

Backup
Mailstore Server macht Probleme (4)

Frage von galnar zum Thema Backup ...

Windows Server
Active Directory-Verwaltungscenter macht Probleme (1)

Frage von MrFuzz zum Thema Windows Server ...

Neue Wissensbeiträge
Sicherheits-Tools

Sicherheitstest von Passwörtern für ganze DB-Tabellen

(1)

Tipp von gdconsult zum Thema Sicherheits-Tools ...

Peripheriegeräte

Was beachten bei der Wahl einer USV Anlage im Serverschrank

(9)

Tipp von zetboxit zum Thema Peripheriegeräte ...

Windows 10

Das Windows 10 Creators Update ist auf dem Weg

(6)

Anleitung von BassFishFox zum Thema Windows 10 ...

Heiß diskutierte Inhalte