Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Dienstproblem: Netzwerklastenausgleich, macht mir probleme beim booten von Win2003 Ent

Frage Microsoft Windows Server

Mitglied: norbertbaum

norbertbaum (Level 1) - Jetzt verbinden

12.10.2005, aktualisiert 21:19 Uhr, 6748 Aufrufe, 3 Kommentare

Hallo,

ich hoffe mal ihr könnt mir weiter helfen
ich habe vor 3 tagen meinen privaten win2003 enterprise server(180Tage Trail) wieder neuinstalliert
jetzt habe ich nur das problem, das nach der install von Veritas Backup Exec 10 Server immer der Fehler kommt (vor anmeldung) das ein Dienst nicht gestarten werden kann!

wie und wo kann ich den dienst deinstallieren oder raushauen
siehe anhang für eventview
<img src='/images/articles/9e542ddcd73e00cd926a0960a507c203-server.JPG' align='default' hspace='0' vspace='0' border='0'>

mfg
norbert
Mitglied: matzb
12.10.2005 um 20:54 Uhr
Hallo,

schau mal unter:
http://seer.support.veritas.com/docs/263037.htm

Gruß
Matz
Bitte warten ..
Mitglied: norbertbaum
12.10.2005 um 20:59 Uhr
ok danke schon mal
werde mich glei mal ran setzen
schönen abend noch
Bitte warten ..
Mitglied: norbertbaum
12.10.2005 um 21:19 Uhr
ES GEHT!!!!

danke das mein server wieder flüssig laufen kann

danke noch mal
Bitte warten ..
Neuester Wissensbeitrag
Ähnliche Inhalte
Windows Server
Active Directory-Verwaltungscenter macht Probleme (1)

Frage von MrFuzz zum Thema Windows Server ...

Windows Server
gelöst Netzwerkfreigabe macht Probleme (7)

Frage von TeWutz zum Thema Windows Server ...

Windows Server
DfsR Staging macht Probleme bei Sync zu OneDrive for Business

Frage von athier zum Thema Windows Server ...

Heiß diskutierte Inhalte
Windows Installation
Eine etwas (wirklich) speziellere Frage: Windows 10-Installation über (11)

Frage von DerFurrer zum Thema Windows Installation ...

Linux
gelöst Boot failed: not a bootable disk (10)

Frage von Fleckmen zum Thema Linux ...

Windows Server
Probleme mit Client Software Zugriff auf Windows Server 2012 (8)

Frage von it-kolli zum Thema Windows Server ...

Multimedia & Zubehör
gelöst Iphone 6 prob (8)

Frage von jensgebken zum Thema Multimedia & Zubehör ...