Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Digitalisieren von Analogmedien

Frage Multimedia Audio

Mitglied: johannes-felix

johannes-felix (Level 1) - Jetzt verbinden

27.07.2005, aktualisiert 29.07.2005, 3831 Aufrufe, 3 Kommentare

Line-In funktioniert nicht

Ich habe einen Rechner, den ich grafisch über TV angeschlossen habe. Unteranderem habe ich auch meine Stereoanlage mit ihm verbunden. Nun habe ich Samplitude installiert und habe vor, suksessive meine LP-Sammlung zu digitalisieren. Ich stecke also den Anlagenanschluss in den Line-In und überprüfe in Samplitude den Aufnahmepegel. Immer mit dem Ergebniss, das keine Signal anliegt. Ist nun meine Soundkarte kaputt oder mache ich irgendetwas falsch mit den Anschlüssen?
Der Linie-Out funktioniert, ich höre meine MP3 Dateien wunderbar über die Anlage.
Mitglied: BartSimpson
27.07.2005 um 13:30 Uhr
Was haste denn für Karte drinn? Haste den Port auch aktiviert?
Bitte warten ..
Mitglied: 10545
27.07.2005 um 18:26 Uhr
... und überprüfe mal in der "Lautstärkensteuerung" unter OPTIONEN =>Eigenschgaten=>Aufnahme die Eingangsquelle.

Gruß, Rene
Bitte warten ..
Mitglied: johannes-felix
29.07.2005 um 14:01 Uhr
Hab ich alles schon gemacht.
Es tut sich dennoch nix am Aufnahmepegel....

Will jetzt mal ne andere Sondkarte einbauen....
Bitte warten ..
Neuester Wissensbeitrag
Humor (lol)

Linkliste für Adventskalender

(3)

Information von nikoatit zum Thema Humor (lol) ...

Heiß diskutierte Inhalte
Router & Routing
gelöst Ipv4 mieten (22)

Frage von homermg zum Thema Router & Routing ...

Exchange Server
gelöst Exchange 2010 Berechtigungen wiederherstellen (20)

Frage von semperf1delis zum Thema Exchange Server ...

Windows Server
DHCP Server switchen (20)

Frage von M.Marz zum Thema Windows Server ...

Hardware
gelöst Negative Erfahrungen LAN-Karten (19)

Frage von MegaGiga zum Thema Hardware ...