Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Digitus WLan Cam nach aufnahme läuft .avi zu schnell

Frage Hardware Multimedia & Zubehör

Mitglied: John99

John99 (Level 1) - Jetzt verbinden

28.11.2007, aktualisiert 21.04.2008, 5584 Aufrufe, 2 Kommentare

Hallo!

Ich habe eine Digitus 16022 Wlan cam!
http://www.hd-computer.de/detail/digitus/50137-wlan-digitus-dn-16022-in ...

Hab sie im netz eingebunden was auch super geht! Aber . . .

. . . wenn ich einen Video stream aufnehme dann speichert sich als .avi ab!
Wenn ich dann das besagte stream anschaue läuft das video zu schnell der Ton ist OK

Versuchte es mit den neuesten codecs DivX Real usw. . . .

Die cam ist auf 640x480 30fps eingest. Habe einen D-Link router dazwischen.
Wenn ich die cam direkt an den PC nimm ist es dasselbe nur vielleicht ned ganz so schnell, oder täuscht das nur

Habe einen 4GH Athlon 2,5GB Arbeitsspeicher das müsste doch genug sein?

Bitte um Hilfe
Danke John99
Mitglied: John99
05.12.2007 um 12:33 Uhr
Die Cam arbeitet derzeit mit IPViewPro 4.00.30
auf der Cam ist die neueste fw
sollte ich vielleicht ne ander soft versuchen wenn ja welche ist die passende für die WLan Cam?

Bitte um Hilfe

danke
John99
Bitte warten ..
Mitglied: John99
21.04.2008 um 12:43 Uhr
keiner mit dem selben problem wie Ich?
ich verwende IPView pro 4,0,30

??

kann ich eine andere software benutzen?

John99
Bitte warten ..
Ähnliche Inhalte
Server
Smartphone kein Wlan, Laptop aber schon!?? (1)

Frage von Sabse91 zum Thema Server ...

LAN, WAN, Wireless
gelöst WLAN Repeater über Kabel ins Netzwerk einbinden? (6)

Frage von cejayes zum Thema LAN, WAN, Wireless ...

LAN, WAN, Wireless
Unifi Roaming und Gäste Wlan-Hotspot (4)

Frage von atarjono zum Thema LAN, WAN, Wireless ...

Neue Wissensbeiträge
Google Android

Cyanogenmod alternative Downloadquelle

(2)

Tipp von Lochkartenstanzer zum Thema Google Android ...

Batch & Shell

Batch als Dienst bei Systemstart ohne Anmeldung ausführen

(5)

Tipp von tralveller zum Thema Batch & Shell ...

Sicherheits-Tools

Sicherheitstest von Passwörtern für ganze DB-Tabellen

(1)

Tipp von gdconsult zum Thema Sicherheits-Tools ...

Heiß diskutierte Inhalte
Windows 7
gelöst Lokales Adminprofil defekt (25)

Frage von Yannosch zum Thema Windows 7 ...

Server
gelöst Wie erkennen, dass nur deutsche IPs Zugang zu einer Website haben? (22)

Frage von Coreknabe zum Thema Server ...

LAN, WAN, Wireless
gelöst Statische Routen mit ISC-DHCP Server für Android Devices (22)

Frage von terminator zum Thema LAN, WAN, Wireless ...

Exchange Server
gelöst Migration Exchange 2007 zu 2013 - Public Folder teilweise weg (16)

Frage von Andy1987 zum Thema Exchange Server ...