Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

DirectAccess

Frage Microsoft Windows Installation

Mitglied: FischerManfred

FischerManfred (Level 1) - Jetzt verbinden

20.08.2013 um 16:21 Uhr, 2362 Aufrufe, 8 Kommentare

Hi,

ich bin gerade dabei DirectAccess zu konfigurieren und einzurichten. Jetzt hab ich die standard installation durchgeführt.
Damit sollte eigentlich ja die Windows 8 Clients (Ent.) damit arbeiten können. Ich hab jetzt aber das Problem das
keine Verbindung hergestellt werden kann.

Folgender Fehler entsteht:

Status: Error
Substauts: NameResolutionFailure

Es kommt jedoch keine Meldung im DirectAccess Konfiguration.

Server: 2012
DC: 2012

Woran könnte das liegt?

Wäre super wenn mir jemand helfen könnte, Danke.

Gruß
Manfred
Mitglied: psannz
20.08.2013 um 16:27 Uhr
Sers,

Substauts: NameResolutionFailure

Da hast du es doch. Ein DNS Problem.
Schau dir doch mal die DNS Einstellungen an. Vergleiche die Einträge in Zertifikat, externer Domain für DA, dem FDQN des DA Host, etc, etc, pp.

Alternativ: Vergleiche dein Vorgehen hiermit: http://blogs.technet.com/b/canitpro/archive/2013/03/19/step-by-step-ena ...

Grüße,
Philip
Bitte warten ..
Mitglied: FischerManfred
20.08.2013, aktualisiert um 16:37 Uhr
Hi,

ja davon geh ich auch aus, aber DNS Probleme muss es dann schon bei der Verbindung sein oder?
Ich sehe nicht das er verbunden ist im DA. Daher muss ja schon DNS-Probleme bei der Verbindung geben?

Gruß
Manfred
Bitte warten ..
Mitglied: psannz
20.08.2013 um 17:25 Uhr
Richtig. Scheint ls ob dein Client den DA Host nicht auflösen kann.
Bitte warten ..
Mitglied: clSchak
21.08.2013 um 11:59 Uhr
Hi

IPv6 korrekt inkl. DNS konfiguriert (das ist zwingender Bestandteil von DA)?

Noch ein kleiner Tip, wenn du das einrichtest, schalte es auf garkeinen Fall direkt für alle Frei denn dann muss dein IPv6 im gesamten Netzwerk korrekt laufen,
Bitte warten ..
Mitglied: FischerManfred
10.09.2013 um 15:25 Uhr
Hi, vielen Dank für euere Hilfe!
Bitte warten ..
Mitglied: psannz
10.09.2013 um 15:31 Uhr
Und, Status?
Bitte warten ..
Mitglied: FischerManfred
10.09.2013 um 16:16 Uhr
Hi,

ich hatte es leider nicht direkt gefunden hab aber dann da es nur ein test system und noch nicht viel konfiguriert war
das System neu aufgesetzt danach ging es. Eigntlich nicht der richtige weg aber es war nur ein Test system

Jedoch verfolgt mich das jetzt wieder mit dem NLB hätte das Problem doch weiter suchen sollen. Jetzt muss ich beim NLB weiter suchen
da er den DNS Eintrag nicht finden kann

Gruß
Manfred Fischer
Bitte warten ..
Mitglied: kontext
10.09.2013, aktualisiert um 16:34 Uhr
Moin FischerManfred,

ich habe gesehen du hast zu deinem "aktuellen" DNS Problem ja eine neue Frage eröffnet.
Die Grundfrage in diesem Thread ist ja eigentlich gelöst ...
... dann bitte auch die Frage als gelöst markieren
... http://www.administrator.de/faq/32

Gruß
kontext (mod)
Bitte warten ..
Neuester Wissensbeitrag
Internet

Unbemerkt - Telekom Netzumschaltung! - BNG - Broadband Network Gateway

(3)

Erfahrungsbericht von ashnod zum Thema Internet ...

Ähnliche Inhalte
Heiß diskutierte Inhalte
Windows Server
Outlook Verbindungsversuch mit Exchange (15)

Frage von xbast1x zum Thema Windows Server ...

Grafikkarten & Monitore
Tonprobleme bei Fernseher mit angeschlossenem Laptop über HDMI (11)

Frage von Y3shix zum Thema Grafikkarten & Monitore ...

Microsoft Office
Keine Updates für Office 2016 (11)

Frage von Motte990 zum Thema Microsoft Office ...