Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Direkt nach der Anmeldung erscheint weiße Webseite mit Diese Webseite kann nicht angezeigt werden

Frage Sicherheit Viren und Trojaner

Mitglied: Akcent

Akcent (Level 2) - Jetzt verbinden

23.07.2012 um 21:19 Uhr, 5806 Aufrufe, 6 Kommentare

Hallo,

ich habe eben einen PC von einem Freund hier.

Sein Sohn war gestern in Facebook und auf einmal wäre der Bildschirm schwarz geworden.

Wenn m,an sich nun anmeldet (auch im Abgesicherten Modus), kommt direkt eine weiße Webseite, auf der nur zu sehen ist "Diese Webseite kann nicht angezeigt werden"

Man kann auch keinen Task starten oder irgend etwas anderes machen.

Die Festplatte habe ich dann ausgebaut und an einem anderen Rechner mit
Norman Malware Cleaner
Norman Security Suite
Malwarebyte
MS-Defender

gescannt. Keiner hat etwas gefunden.

Kennt jemand dieses Verhalten und hat ggf. noch eine weitere Idee herauszufinden was hier nicht stimmt?
Mitglied: trancefer
24.07.2012 um 00:06 Uhr
Moin!

Klingt stark nach dem Befall vom BKA-/Verschlüsselungstrojaner, bzw. irgend einer ähnlichen Ransomware.
Ich würde den Rechner mal mit der Avira Rescue-CD offline scannen und anschließend Combofix drüberlaufen lassen.
"Verdrehte" Registry-Einträge kann dann danach Spybot Search&Destroy in aller Regel wieder gerade biegen. Selbstredend sollten alle Programme in aktuellster Form vorliegen.


Gruß
Bitte warten ..
Mitglied: catachan
24.07.2012 um 09:32 Uhr
Hi

die Kaspersky Rescue CD hat sich bei mir auch immer gut bewährt.

LG
Bitte warten ..
Mitglied: Matthias-Wenig
24.07.2012 um 11:51 Uhr
Im abgesicherten Modus (Konsolen Modus) der sollte noch gehen die datei rstrui.exe (systemwiederherstellung) starten sollte in der sys32 sein...
Bitte warten ..
Mitglied: Akcent
24.07.2012 um 16:33 Uhr
Kaspersky Rescue CD läuft gerade

Systemwiederherstellung habe ich gemacht (war aber nur ein Punkt da). Fehler war danach weg, aber ich kann keine LAN-Verbindung aufauen und auch keine neue LAN-Karte installieren. Also ist noch etwas im Argen. Daher der nachträgliche Scan per Kaspersky Rescue CD.

Ich berichte weiter.
Bitte warten ..
Mitglied: Matthias-Wenig2
24.07.2012 um 16:50 Uhr
wie denn ne neue LAN KArte installieren ?
Bitte warten ..
Mitglied: Akcent
24.07.2012 um 17:36 Uhr
ich dachte, da ich keine IP-Adresse bekomme und auch eine feste keine Verbindung aufbaut hat evtl die OnBoard Karte einen Knacks
Bitte warten ..
Ähnliche Inhalte
Windows 7
gelöst Laufwerksbuchstabe erscheint, verschwindet, erscheint, verschwindet, (8)

Frage von Wirdnoch zum Thema Windows 7 ...

Webentwicklung
gelöst Wie mit htaccess von mobile Webseite zurück leiten zur normalen Webseite? (2)

Frage von ITCrowdSupporter zum Thema Webentwicklung ...

Java
gelöst Java vertrauenswürdige Webseiten hinzufügen (4)

Frage von Passwort zum Thema Java ...

Webentwicklung
Webseiten hosten (4)

Frage von Leon1234 zum Thema Webentwicklung ...

Neue Wissensbeiträge
Windows Server

Umstellung SHA 1 auf SHA 2 - Migration der CA von CSP auf KSP

Tipp von Badger zum Thema Windows Server ...

Windows 10

Quato DTP94 unter Windows 10 x64 installieren und verwenden

Anleitung von anteNope zum Thema Windows 10 ...

Windows 10

Win10 1703 und Nutzerkennwörter bei Ersteinrichtung - erstaunliche Erkenntnis

(15)

Erfahrungsbericht von DerWoWusste zum Thema Windows 10 ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
CNC Maschinen verlieren Netzwerkverbindung (kurioser Fehler) (21)

Frage von NoHopeNoFear zum Thema LAN, WAN, Wireless ...

Webentwicklung
Aktuellen Mitarbeiter auf Homepage anzeigen (12)

Frage von alemanne21 zum Thema Webentwicklung ...