Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Div. Seiten über Router nicht aufrufbar

Frage Netzwerke

Mitglied: reipalu

reipalu (Level 1) - Jetzt verbinden

28.12.2005, aktualisiert 30.12.2005, 4508 Aufrufe, 11 Kommentare

Ich habe folgendes Problem. Wenn ich mich über den Router SMCWBR14T-G in Internet einwähle werden einige Seiten nicht aufgerufen (e-Bay, yahoo, google). Diese Problem habe ich nicht wenn ich den Router umgehe und mich über meinen Rechner einwähle. Dann kann ich uneingeschränkt alle Seiten aufrufen. What´s the problem? Wer kann mir helfen?
Mitglied: tom-k
28.12.2005 um 13:21 Uhr
Hallo reipalu,

Verwendest Du DHCP über den Router?
Wenn nein - in den Eigenschaften deiner Netzwerkverbindung (TCP-IP) Standardgateway = die IP Deines Routers.
Außerdem in den Eigenschaften deiner Netzwerkverbindung (TCP-IP) unter DNS-Server jeweis einen der nachfolgenden eintragen.

T-online: 194.25.0.69 od. 194.25.0.70 od. 194.25.0.61 od. 194.25.0.62
Arcor: 145.253.2.11 od. 145.253.2.75

oder DNS-Server aus der Liste von:
http://www.d-v.de/redaktio/content/DNS_Server_Liste.asp

ciao - Thomas
Bitte warten ..
Mitglied: reipalu
28.12.2005 um 13:55 Uhr
Ja ist eingeschaltet
Bitte warten ..
Mitglied: tom-k
28.12.2005 um 14:00 Uhr
nicht so sparsam mit den Infos,

- funktioniert das DHCP?
- was hast Du für eine IP Adresse (ipconfig /all)
- was hat Dein Router für ne IP
- kannst Du Ihn pingen
- DNS ?
- wie sind die restlichen Netzw.einstellung?
Bitte warten ..
Mitglied: tom-k
28.12.2005 um 14:02 Uhr
hast Du noch einen DNS-Server hinzugefügt, meist reicht einer nicht.
Bitte warten ..
Mitglied: reipalu
28.12.2005 um 14:47 Uhr
-ich denke das DHCP funktioniert, bekomme jedenfalls keine fehlermeldung
-192.168.2.101
-192.168.2.1
-ja
-213.168.112.60 und 194.8.194.60
Bitte warten ..
Mitglied: reipalu
28.12.2005 um 14:56 Uhr
ich sehe gerade folgendes:
lt ipconfig habe ich folgende DNS - 213.168.112.60 und 194.8.194.60
lt meinem Status im Router habe ich die DNS 81.173.194.68 und 194.8.194.60
kann dies der Fehler sein?
ich weiß jedoich nicht wie ich bei meinem Router die DNS ändern kann
Bitte warten ..
Mitglied: tom-k
28.12.2005 um 14:56 Uhr
ich würde sagen, da Du ja scheinbar per Router ins Web kommst ein DNS-Problem. Trage mal einen DNS-Server eines bekannten Providers aus der o.g. Liste als ersten in Deiner Netzwerkkarte ein.
Bitte warten ..
Mitglied: tom-k
28.12.2005 um 15:00 Uhr
deaktiviere daß Dein Router DNS macht, damit hatte ich schon öfter Probleme.
Bitte warten ..
Mitglied: superboh
29.12.2005 um 02:37 Uhr
Hi,

schau Dir mal diesen Artikel hier an:
http://www.golem.de/0409/33355.html

Gruss,
Thomas
Bitte warten ..
Mitglied: reipalu
30.12.2005 um 17:03 Uhr
Hallo,

ich hab den Router heute umgetauscht. Habe jetzt einen Siemens SE551. alle klappt prima. Danke für die Unterstzützung und guten Rutsch wünscht Reipalu
Bitte warten ..
Mitglied: tom-k
30.12.2005 um 21:19 Uhr
na dann herzlichen Glühstrumpf - und guten Rutsch

ciao - Thomas
Bitte warten ..
Neuester Wissensbeitrag
Ähnliche Inhalte
Internet
gelöst IPSEC oder OVPN-Router für 100MBit-VDSL Homeoffice (14)

Frage von Der-Phil zum Thema Internet ...

Router & Routing
Router-Router-VPN mit Lancom auf meiner Seite, bin überfordert (3)

Frage von qualidat zum Thema Router & Routing ...

UMTS, EDGE & GPRS
Netgear externes 4G LTE-Modem zur Anbindung an Router und Firewalls

Link von Dobby zum Thema UMTS, EDGE & GPRS ...

Router & Routing
gelöst WOL über zwei Router - Ping funktioniert nicht (3)

Frage von erdmelone zum Thema Router & Routing ...

Heiß diskutierte Inhalte
DSL, VDSL
gelöst DSL 200m verlängern (15)

Frage von Angela44 zum Thema DSL, VDSL ...

LAN, WAN, Wireless
Per Script auf UniFi-controller zugreifen und WPA2-Key ändern (11)

Frage von Winfried-HH zum Thema LAN, WAN, Wireless ...

Windows Server
SBS 2011 Standard virtualisieren (11)

Frage von HeinrichM zum Thema Windows Server ...

Exchange Server
gelöst DHCP Sever MS Server 2012 Problem (10)

Frage von Florian86 zum Thema Exchange Server ...