Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Diverse Windowssystemdienste starten sporadisch nicht mehr...

Frage Microsoft

Mitglied: HuskyMcFly

HuskyMcFly (Level 1) - Jetzt verbinden

15.08.2007, aktualisiert 03.01.2008, 4156 Aufrufe, 3 Kommentare

Hallo,
wir haben in unserer Firma ein für mich bis jetzt unlösbares Problem.

Bei einigen PCs (alle XP SP2) starten sporadisch diverse Windowssystemdienste nicht mehr, z.B. Arbeitsstationsdienst, Designdienst, Serverdienst, etc. Dies mach sich meist erst dann bemerkbar wenn mich/uns die User (mittlerweile ca. 550 PCs oder Notebooks und 600 User) anrufen, und mir/uns mitteilen, das sie auf ihre Daten auf den gemappten Laufwerken nicht zugreifen können. Oder man teilt mir/uns mit, das im 2-3 Sekundentakt der Desktop zwischen dem Klassischen und dem XP Luna Design wechselt. Dann weiß ich womit ich es zu tun habe. Zugriff über VNC oder ähnliches ist dann ja leider auch nicht möglich. Firmenintern geht das ja noch klar, bei Aussendienstlern oder Heimarbeitern wird das schon zu einem größerem Problem.

Ich habe schon in den Diensteinstellungen unter Wiederherstellen die Option Dienst bei Fehler neustarten eingestellt, aber auch das brachte nicht den gewünschten Erfolg. Ich hoffe das mir/uns jemand von euch helfen kann...
Mitglied: Shocktron
15.08.2007 um 14:23 Uhr
Hi

hast du dir schonmal die Ereignisanzeige von solch einem "kranken" PC angeschaut? Wenn ja was steht da drin? Welcher VirenScanner wird benutzt? Sind die Automatischen Updates an?
Bitte warten ..
Mitglied: HuskyMcFly
15.08.2007 um 16:29 Uhr
Ja, schon. Leider steht in der Ereignisanzeige für mich nichts verwertbares drin. Werde mal den "nächsten" abwarten und dann mal die letzten Einträge mit in den Post stellen. Updates kommen über eine GPO automatisch vom WSUS. Die PCs sind eigentlich immer Up2Date. Als Virenscanner benutzen wird Trend Micro OfficeScan, welche Version weiß ich nicht, werde ich noch nachschauen.
Bitte warten ..
Mitglied: HuskyMcFly
03.01.2008 um 10:57 Uhr
Antwort gefunden, Problem gelöst!!!

Unsere installierte Software ist schuld an diesen Aussetzern. Wir haben unter anderem LANDesk und TrendMicro OfficeScan im Einsatz, die Client Software dieser beiden Programme beharken sich beim Systemstart so sehr, das Windows XP die eigenen Systemdienste nicht mehr starten kann... Stellt man den LANDesk "SoftMon"-Dienst auf manuell, starten die Windowsdienste sofort wieder.
Bitte warten ..
Ähnliche Inhalte
Ubuntu
Bacula Jobs starten nicht mehr

Frage von D1Ck3n zum Thema Ubuntu ...

Microsoft Office
Excel Daten aus diversen Tabellen sammeln (9)

Frage von FitforLife zum Thema Microsoft Office ...

Exchange Server
gelöst Sporadische Mailverzögerung Exchange 2010 (17)

Frage von Leo-le zum Thema Exchange Server ...

Neue Wissensbeiträge
Windows Server

Umstellung SHA 1 auf SHA 2 - Migration der CA von CSP auf KSP

Tipp von Badger zum Thema Windows Server ...

Windows 10

Quato DTP94 unter Windows 10 x64 installieren und verwenden

Anleitung von anteNope zum Thema Windows 10 ...

Windows 10

Win10 1703 und Nutzerkennwörter bei Ersteinrichtung - erstaunliche Erkenntnis

(15)

Erfahrungsbericht von DerWoWusste zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Internet
gelöst Jeden morgen Internet-Probleme (56)

Frage von pjrtvly zum Thema Internet ...

Server-Hardware
HP DL380 G7: Booten vom USB via USB 3.1-PCI-e Karte möglich? (24)

Frage von Paderman zum Thema Server-Hardware ...

Windows 7
Bluesreens unternehmensweit (22)

Frage von SYS64738 zum Thema Windows 7 ...

LAN, WAN, Wireless
gelöst IP Adressen - Modem - Switch - Accesspoint (22)

Frage von teuferl82 zum Thema LAN, WAN, Wireless ...