Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Mein dLan ethernet highspeed bekommt keine verbindung zur playstation 3 zusammen

Frage Netzwerke LAN, WAN, Wireless

Mitglied: Fussballgott171

Fussballgott171 (Level 1) - Jetzt verbinden

29.12.2010 um 22:11 Uhr, 4461 Aufrufe, 5 Kommentare

Ich habe ein dLan highspeed ethernet mit 80mb/s

Problem:
ich habe das 1. dLan im erdgeschoss beim wLan router angesteckt...
den 2. hab ich in meinem zimmer im 1. stock auf der komplett anderen seite von unserem haus angesteckt an meine Playstation 3...

es leuchte alle leuchten beim 1. dLan
doch beim 2. leuchten nur die 1. beiden sprich der Strom kommt rein und das er im Hausnetzwerk ist auch aber nicht das eine Datenübertragungsrate von 14-100mb/s besteht ...

ich hätte vl eine logische Erklärung dafür aber ich müsste da noch meine Vater fragen.. denn wir hatten früher unser haus geteilt daher könnte es möglich sein das der 1. dLan stecker in einem anderen Stromkreis sich befinden .. nur leida ist immer das komische das es hin und wida kurz eine verbindung hin bekommt und dann auf einmal immer wida abbricht und dann nach ca so 5 min oda so leuchte auf einmal die kontroll leuchte sprich die 1. leuchte leuchtet dann orange ... was bedeutet das ? und weiß da jmd vl nen rat ?

mfg Benii )
Mitglied: kinggunta
29.12.2010 um 22:31 Uhr
Installier dir mal den Devolo Informer dann siehst du ob du wirklich eine Verbindung hast und mit welchem Speed.
Bitte warten ..
Mitglied: Fussballgott171
29.12.2010 um 22:33 Uhr
jaa nur ich mein der ist gerade auf der ps3 angesteckt da soll ich einfach die software cd reinschieben oda wie ? :D sry aber ich bin nicht so der computer alleswisser ^^ sry

mfg
Bitte warten ..
Mitglied: Fussballgott171
29.12.2010 um 22:38 Uhr
ich habe es nun mal in meinen Laptop im zimmer angesteckt und ich bekomm zum laptop ohne probleme so um die 83 mb/s rein ohne probleme aber sobald ich sie an der ps3 anstecke gibt es immer schwierigkeiten ... :/
Bitte warten ..
Mitglied: Fussballgott171
29.12.2010 um 22:41 Uhr
oke ich habe das problem gelöst :D
es war ein sehr dummer fehler von mir selber gerade als du deinen kommentar gesagt hattest hab ich es sofort ausgetestet dann ist mir eingefalln das meine playstation noch über wLan läuft .. und ich diese nicht auf lan umgestellt hatte
sry wegn dieser dummen frage!

mfg
Bitte warten ..
Mitglied: aqui
30.12.2010 um 11:47 Uhr
Außerdem ist deine Shift Taste auch noch defekt !!
Bitte warten ..
Ähnliche Inhalte
LAN, WAN, Wireless
Devolo Dlan + Fritzbox, Netzwerk bricht zusammen
gelöst Frage von 120917LAN, WAN, Wireless5 Kommentare

Hallo, mein Netzwerk besteht aus zwei 7270 AVM Fritzboxen, wobei eine am DSL hängt und die andere nur Repeater ...

LAN, WAN, Wireless
Drucken per DLAN-Router?
gelöst Frage von KoboldukeLAN, WAN, Wireless4 Kommentare

Hallo liebe Community, ich zerbreche mir über diese Frage schon lange den Kopf und habe schon etliche Google-Suchen getätigt, ...

LAN, WAN, Wireless
DLAN Adapter - oft kaputt
Frage von bytetixLAN, WAN, Wireless5 Kommentare

Hallo zusammen, ich habe in den letzten Jahren wirklich schon einige DLAN Adapter verwendet. Zur Zeit nutze ich die ...

Windows Netzwerk
LAN-Verbindung bricht nach wenigen Minuten zusammen
gelöst Frage von achkleinWindows Netzwerk6 Kommentare

Nach der Neuinstallation von Windows 8.1 Pro auf einem Acer Aspire 5740DG bricht die LAN-Verbindung nach einigen Minuten ab. ...

Neue Wissensbeiträge
Erkennung und -Abwehr

Necur-Botnet soll Erpressungstrojaner Scarab massenhaft verbreiten

Information von BassFishFox vor 10 StundenErkennung und -Abwehr

12,5 Millionen Spam-Mails aus einem Bot-Netz mit 6 Millionen Computern? Eigentlich eine schwache Leistung. Die Erpresser setzen dabei auf ...

Microsoft

Nadeldrucker-Problem unter Windows - Microsoft liefert Updates

Information von BassFishFox vor 10 StundenMicrosoft

Hat ja nicht lange gedauert. Nachdem die November-Updates für Windows 7, 8.1 und 10 zahlreiche Nadeldrucker lahmgelegt hatten, stellt ...

Linux

Limux-Ende in München: Wie ein Linux Projekt unter Ausschluss der Öffentlichkeit zerstört wurde

Information von Frank vor 18 StundenLinux14 Kommentare

Mein persönlicher Kommentar zum Thema "Limux-Ende". Die SPD-Politikerin Anne Hübner hat die Richtung von München ganz klar definiert: "Wir ...

Batch & Shell

Open Object Rexx: Eine mittlerweile fast vergessene Skriptsprache aus dem Mainframebereich

Information von Penny.Cilin vor 1 TagBatch & Shell9 Kommentare

Ich kann mich noch sehr gut an diese Skriptsprache erinnern und nutze diese auch heute ab und an noch. ...

Heiß diskutierte Inhalte
Windows Server
Kann man im KMS nachschauen , wieviele Clients den Key in Anspruch genommen haben
gelöst Frage von rainergugusWindows Server15 Kommentare

Hallo, wir haben einen KMS Windows 10 Key. Dieser ist ja W7 kompatibel. Aber unser Windows 7 Pool registriert ...

Linux
Limux-Ende in München: Wie ein Linux Projekt unter Ausschluss der Öffentlichkeit zerstört wurde
Information von FrankLinux14 Kommentare

Mein persönlicher Kommentar zum Thema "Limux-Ende". Die SPD-Politikerin Anne Hübner hat die Richtung von München ganz klar definiert: "Wir ...

Router & Routing
Zwei Netzwerke erstellen
Frage von bunteblumeRouter & Routing14 Kommentare

Hallo Zusammen, Ich möchte gerne ein backup von einem bestimmten Folder welcher auf dem Server regelmässig synchronisiert wird auf ...

Off Topic
Fachkräftemangel in Deutschland? - Talentschmiede schreibt alle 2 Tage die gleichen Stellen aus
Frage von Penny.CilinOff Topic12 Kommentare

Hallo, haben wir in Deutschland Fachkräftemangel? Die Talentschmiede schreibt gefühlt alle zwei Tage dieselben Stellen aus. Und das schon ...