Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

DLINK g520 und Installationsprobleme

Frage Netzwerke

Mitglied: stephan1970

stephan1970 (Level 1) - Jetzt verbinden

14.08.2005, aktualisiert 15.08.2005, 3944 Aufrufe, 3 Kommentare

Bräuchte mal wieder Hilfe von euch .

bekomme bei einem Freund sie oben genannte Karte auf seinem XP rechner nicht installiert. habe es wie in der anleitung beschrieben zuerst treiber und software inst. und danach die karte eingebaut. er erkennt die karte dann nach dem reboot auch aber die installation funktioniert nicht und es kommt die meldung das hardware nicht inst. werden konnte und evtl nicht funktioniert. im gerätemanager ist sie auch dann als netzcontroller mit gelben fragezeichen gelistet. gleiche karte funjtioniert bei mir mit genau dem gleichen treiber und gleicher inst. verfahren einwandfrei. hat evtl schonmal jemand die gleichen erfahrungen gemacht ????
Mitglied: IceBeer
14.08.2005 um 23:53 Uhr
Hallo,

hast du bei dir eventuell mehr Patches von Kollege Bill Gates eingespielt. Hatte das bei mir mal das ein Treiber erst nach einspielen eines Patches gegeht hat.

MfG Martin
Bitte warten ..
Mitglied: stephan1970
15.08.2005 um 00:07 Uhr
haben eigentlich den gleichen stand an patches falls du das meinst. könnte höchstens sein das er jetzt mehr hat als ich da meine inst. schon einen monat zurückliegt
Bitte warten ..
Mitglied: IceBeer
15.08.2005 um 08:05 Uhr
Hallo,

ja das meinte ich. War nur ne Idee, aber scheint in deinem Fall nicht zu passen.....

Gruß Martin
Bitte warten ..
Ähnliche Inhalte
Windows Server
Server 2016 Installationsprobleme Lexware (Payload) (5)

Frage von fc2011 zum Thema Windows Server ...

Switche und Hubs
gelöst LAG zwischen Cisco SG300 und Dlink DGS1100 herstellen - wie? (25)

Frage von White-Rabbit2 zum Thema Switche und Hubs ...

Neue Wissensbeiträge
Batch & Shell

Batch als Dienst bei Systemstart ohne Anmeldung ausführen

(4)

Tipp von tralveller zum Thema Batch & Shell ...

Sicherheits-Tools

Sicherheitstest von Passwörtern für ganze DB-Tabellen

(1)

Tipp von gdconsult zum Thema Sicherheits-Tools ...

Peripheriegeräte

Was beachten bei der Wahl einer USV Anlage im Serverschrank

(9)

Tipp von zetboxit zum Thema Peripheriegeräte ...

Heiß diskutierte Inhalte
Exchange Server
Exchange 2016 Standard Server 2012 R2 Hetzner Mail (41)

Frage von Datsspeed zum Thema Exchange Server ...

Windows 7
gelöst Lokales Adminprofil defekt (25)

Frage von Yannosch zum Thema Windows 7 ...

LAN, WAN, Wireless
gelöst Statische Routen mit ISC-DHCP Server für Android Devices (20)

Frage von terminator zum Thema LAN, WAN, Wireless ...