Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

DLINK g520 und Installationsprobleme

Frage Netzwerke

Mitglied: stephan1970

stephan1970 (Level 1) - Jetzt verbinden

14.08.2005, aktualisiert 15.08.2005, 3936 Aufrufe, 3 Kommentare

Bräuchte mal wieder Hilfe von euch .

bekomme bei einem Freund sie oben genannte Karte auf seinem XP rechner nicht installiert. habe es wie in der anleitung beschrieben zuerst treiber und software inst. und danach die karte eingebaut. er erkennt die karte dann nach dem reboot auch aber die installation funktioniert nicht und es kommt die meldung das hardware nicht inst. werden konnte und evtl nicht funktioniert. im gerätemanager ist sie auch dann als netzcontroller mit gelben fragezeichen gelistet. gleiche karte funjtioniert bei mir mit genau dem gleichen treiber und gleicher inst. verfahren einwandfrei. hat evtl schonmal jemand die gleichen erfahrungen gemacht ????
Mitglied: IceBeer
14.08.2005 um 23:53 Uhr
Hallo,

hast du bei dir eventuell mehr Patches von Kollege Bill Gates eingespielt. Hatte das bei mir mal das ein Treiber erst nach einspielen eines Patches gegeht hat.

MfG Martin
Bitte warten ..
Mitglied: stephan1970
15.08.2005 um 00:07 Uhr
haben eigentlich den gleichen stand an patches falls du das meinst. könnte höchstens sein das er jetzt mehr hat als ich da meine inst. schon einen monat zurückliegt
Bitte warten ..
Mitglied: IceBeer
15.08.2005 um 08:05 Uhr
Hallo,

ja das meinte ich. War nur ne Idee, aber scheint in deinem Fall nicht zu passen.....

Gruß Martin
Bitte warten ..
Neuester Wissensbeitrag
Windows 10

Powershell 5 BSOD

(8)

Tipp von agowa338 zum Thema Windows 10 ...

Ähnliche Inhalte
Windows 7
gelöst Installationsprobleme Internet Explorer 11 (8)

Frage von chrisale zum Thema Windows 7 ...

Netzwerkmanagement
NIC Trunking - Bonding mit Dlink Switch umsetzen (18)

Frage von aif-get zum Thema Netzwerkmanagement ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
gelöst Server erkennt Client nicht wenn er ausserhalb des DHCP Pools liegt (28)

Frage von Mar-west zum Thema LAN, WAN, Wireless ...

Outlook & Mail
gelöst Outlook 2010 findet ost datei nicht (19)

Frage von Floh21 zum Thema Outlook & Mail ...

Netzwerkmanagement
gelöst Anregungen, kleiner Betrieb, IT-Umgebung (18)

Frage von Unwichtig zum Thema Netzwerkmanagement ...

Windows Server
Server 2008R2 startet nicht mehr (Bad Patch 0xa) (18)

Frage von Haures zum Thema Windows Server ...