Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

DLT-S4 Treiber Veritas Backup Exec 9.1

Frage Sicherheit Backup

Mitglied: ulas26

ulas26 (Level 1) - Jetzt verbinden

06.04.2007, aktualisiert 13.04.2007, 4816 Aufrufe, 5 Kommentare

servus zam,

haben ein neues Laufwerk DLT-S4 bekommen. Laufwerk eingebaut, Server neu gestartet (W2K). Gerät erkannt aber Treiber nicht aktuell.
Auf der Seit von Quantum.com angekommen, heist es: Bitte die Treiber die mit Veritas mitgeliefert worden sind benutzen!!
Die Treiber die auf quantum.com angeboten werden, sind iklusive mit einer Dashboard.

Habe schon mit Veritas gesprochen, die konnten mir nicht helfen!

Wie gehe ich am besten vor. Eigentlich brauch ich die Treiber nur für W2k, oder?!

Hat jemand die gleichen Probleme gehabt und kann mir jemand helfen?!

Vielen Dank im Voraus.
Mitglied: Ickmus
08.04.2007 um 11:17 Uhr
Hallo,

Backup Exec 9.1 unterstützt das DLT S4 nicht mit eigenen Treibern. Punkt.
Der einzige Weg das Laufwerk zu nutzen ist den Treiber von der Quantum-Webseite zu nutzen.
Der muss dann dann nur in Windows installiert werden, und dann muss man Backup Exec in seiner Treiberinstallation ggf. noch mitteilen dass dieser Treiber genutzt werden soll.

Karsten
Bitte warten ..
Mitglied: ulas26
08.04.2007 um 18:11 Uhr
hallo karsten,

danke für die antwort! wie ist es gemeint, dem veritas sagen, das er diese treiber nehmen soll!?

danke für die hilfe!

grüße
Bitte warten ..
Mitglied: Ickmus
08.04.2007 um 18:35 Uhr
rehy...

- menu "extras"
- Assistenten
- Assistent für die Gerätekonfiguration
- links den button "geräte konfigurieren" klicken
- in dem aufpoppenden hilfefenster oben den link für die treiberinstallation klicken
- "vorhandene plug'n play treiber verwenden" anhaken, und "für alle mediengeräte veritas treiber verwenden für die noch kein treiber installiert ist" auswählen
- weiter, weiter, weiter.... und beide assistenden ordnungsgemäss beenden
- ggf. dienste neu starten...

karsten
Bitte warten ..
Mitglied: ulas26
12.04.2007 um 09:53 Uhr
hi karsten,

vielen dank für die hilfe. es funktioniert!

meine dasi bleibt jetz ca. 280 GB stehen, aber Bandlaufwerk ist ausgeworfen.
Job wird aber nicht beendet und läut. Ich kann es nur beenden, wenn ich die Dienste anhalte und wieder neustarte.

Hast du eine Idee?!

viele grüße
gökmen
Bitte warten ..
Mitglied: Ickmus
13.04.2007 um 07:33 Uhr
Hy..

gugg mal bei den Meldungen.. Da muss gaube ich dann erst bestätigt werden dass das Band entnommen ist. Dann ist der Job erst beendet. Das kann man aber meine ich irgendwo abschalten dass dies gemacht werden muss.


Karsten
Bitte warten ..
Ähnliche Inhalte
Backup
Probleme beim Inkrementellen Backup mit Backup Exec 16
Beitrag von 4 Kommentare

Frage von Gigant zum Thema Backup

Windows Server
Symantec BackUp Exec: Datenbank nicht bereitgestellt:
Beitrag von 6 Kommentare

Frage von Dorian zum Thema Windows Server

Backup
Backup Exec: Mediensätze werden von anderen Mediensätzen überschrieben
Beitrag von 2 Kommentare

Frage von fluxX04 zum Thema Backup

Backup
Backup Exec zeigt mir die Exchange Postfächer nicht an
Beitrag von 4 Kommentare

Frage von Monto1 zum Thema Backup

Neue Wissensbeiträge
MikroTik RouterOS

Mikrotik - Lets Encrypt Zertifikate mit MetaROUTER Instanz auf dem Router erzeugen

Beitrag von 4 Kommentare

Anleitung von colinardo zum Thema MikroTik RouterOS

Sicherheit

Sicherheitslücke in HP-Druckern - Firmware-Updates stehen bereit

Beitrag von

Information von BassFishFox zum Thema Sicherheit

Administrator.de Feedback

Entwicklertagebuch: Die Startseite wurde überarbeitet

Beitrag von 5 Kommentare

Information von admtech zum Thema Administrator.de Feedback

Vmware

VMware Desktopprodukte sind verwundbar

Beitrag von

Information von Penny.Cilin zum Thema Vmware

Heiß diskutierte Inhalte
Visual Studio
Vb.net-Tool zum Erzeugen einer Outlook-E-Mail
Beitrag von 24 Kommentare

Frage von ahstax zum Thema Visual Studio

Windows Netzwerk
Netzwerk Neustrukturierung
Beitrag von 16 Kommentare

Frage von IT-Dreamer zum Thema Windows Netzwerk

Windows Server
RDP macht Server schneller???
Beitrag von 16 Kommentare

Frage von JaniDJ zum Thema Windows Server

Windows 10
Windows 10 dunkler Bildschirm nach Umfallen
Beitrag von 15 Kommentare

Frage von Akcent zum Thema Windows 10