Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

DNS-Auflösung geht nicht mehr

Frage Microsoft Windows Netzwerk

Mitglied: 19077

19077 (Level 1)

12.01.2006, aktualisiert 19:00 Uhr, 4306 Aufrufe, 2 Kommentare

Hi,

habe hier folgende Situation:

- W2K Server mit DNS (hab nicht ich, sondern einer meiner vorgänger eingerichtet ...)
- W2K Prof. mit KEN3 als Internetrouter/-proxy
- mehrere XP Clients die eMail direkt abfragen (Server im INet)

Nach neuaufsetzen des KEN-Rechners kann 1 Client keine eMails mehr im Internet abrufen. (OE schreibt dann immer "Host wird gesucht" und bricht nach 'ner weile ab). Normal Internet geht an dem Client (WWW & FTP über Proxy).

Was kann da sein ??

HENNER
Mitglied: 13100
12.01.2006 um 15:25 Uhr
wenn ich dich richtig verstanden habe, hast du ein email-weiterleitungsproblem.
sind alle proxyeinstellungen richtig eingetrage, bzw. was hast du eingetragen ?
Bitte warten ..
Mitglied: 19077
12.01.2006 um 19:00 Uhr
Hi,

ähm, nein ein klein wenig anders.

die clients greifen momentan noch direkt auf den mailserver im inetz zu (vserver, mail.unseredomain.de) . web und ftp gehen aber über einen proxy (AVM KEN3). als gateway steht jeweils der w2k domänencontroller mit dns-server in den tcpip-eigenschaften . dns-server = dns-server ...

BP
Bitte warten ..
Ähnliche Inhalte
Windows Netzwerk
OpenVPN- DNS Auflösung klappt teilweise nicht (6)

Frage von mario87 zum Thema Windows Netzwerk ...

DNS
Interne DNS-Auflösung wird extern aufgelöst (5)

Frage von sdidi zum Thema DNS ...

DNS
Website DNS geht IP nicht (12)

Frage von TechTobi zum Thema DNS ...

Neue Wissensbeiträge
Heiß diskutierte Inhalte
Rechtliche Fragen
gelöst Geschäftsführer Email gefaked (18)

Frage von xbast1x zum Thema Rechtliche Fragen ...

Vmware
gelöst Update auf ESXI 6.5 Installieren (15)

Frage von zeroblue2005 zum Thema Vmware ...

Festplatten, SSD, Raid
gelöst Welche Software für Bandlaufwerk (14)

Frage von djonas zum Thema Festplatten, SSD, Raid ...

iOS
IPhone wird ferngesteuert Hacker? (14)

Frage von Akcent zum Thema iOS ...