Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

DNS Eintag des DC geht im ReverseLookup immer verloren

Frage Microsoft Windows Server

Mitglied: california92

california92 (Level 1) - Jetzt verbinden

06.02.2007, aktualisiert 07.02.2007, 4667 Aufrufe, 2 Kommentare

Ich habe 2 DC in einer W2003 Domäne jeweils mit DNS.


Folgender Effekt tritt beim Eingeben von NSLOOKUP auf:

C:\Dokumente und Einstellungen\benutzer>nslookup
*** Der Servername für die Adresse 192.168.0.61 konnte nicht gefunden werden
Non-existent domain
Standardserver: tmail.teleson.lokal
Address: 192.168.0.59


Wenn ich in die DNS Konfiguration sehe, fehlt der PTR zum 1.DNS Server im ReverseLookup.

Ich kann diesen dann per Hand eintragen und bekommen dann diese Anzeige:

C:\Dokumente und Einstellungen\benutzer>nslookup
Standardserver: tdomain.teleson.lokal
Address: 192.168.0.61


Nun ist alles bestens. Aber nur für einige Stunden. Dann löscht sich der Eintrag wieder automatisch und alles ist wie am Anfang.

Was läuft hier falsch?

Vielen Dank für Euere Hilfe.

california92
Mitglied: Dani
06.02.2007 um 17:21 Uhr
Hi,
lösche doch manuell mal den Host-A Eintrag vom DC und erstelle ihn dann wieder. Beim erstellen sagst du, er soll den PTR miterstellen.


Gruß
Dani
Bitte warten ..
Mitglied: california92
07.02.2007 um 08:34 Uhr
Hallo Dani,

Habe den Host-A Eintrag neu erstellt und dabei den PTR mit.

Ich teste mal bis Nachmittag und gebe dann Bescheid.

Grüße
california92
Bitte warten ..
Ähnliche Inhalte
LAN, WAN, Wireless
VPN Tunel geht verloren nach VM Switching (5)

Frage von staybb zum Thema LAN, WAN, Wireless ...

Visual Studio
gelöst C-Sharp MVVM DataContext geht verloren (1)

Frage von mayho33 zum Thema Visual Studio ...

Neue Wissensbeiträge
RedHat, CentOS, Fedora

Fedora, RedHat, Centos: DNS-Search Domain setzen

(13)

Tipp von Frank zum Thema RedHat, CentOS, Fedora ...

Drucker und Scanner

Samsung SL-M4025ND, firmware update und (kompatible) Tonerkassetten

(1)

Erfahrungsbericht von markus-1969 zum Thema Drucker und Scanner ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
gelöst Komplett neues Netzwerk, Ubiquiti WLAN, Router, Switch (16)

Frage von Freak-On-Silicon zum Thema LAN, WAN, Wireless ...

CMS
Lokales Wordpress im LAN - wie aufsetzen? (16)

Frage von Static zum Thema CMS ...

LAN, WAN, Wireless
IP im privaten Netz nicht erreichbar (14)

Frage von guntis zum Thema LAN, WAN, Wireless ...

LAN, WAN, Wireless
Devolo DLAN 500 pro Wireless+ (13)

Frage von IceAge zum Thema LAN, WAN, Wireless ...